	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://alahalygate.com/xmlrpc.php"/>

		<title>اقتراحات نحو تخطيط عاجل لدورة زراعية جديدة تلبي احتياجاتنا الغذائية ..وتواجه الأوضاع الطارئة في مصر والعالم  &#8211; جريدة الأهالي المصرية</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="ar"/>
<meta property="og:site_name" content="جريدة الأهالي المصرية"/>
<meta property="og:url" content="http://alahalygate.com/?p=111655"/>
<meta property="og:title" content="اقتراحات نحو تخطيط عاجل لدورة زراعية جديدة تلبي احتياجاتنا الغذائية ..وتواجه الأوضاع الطارئة في مصر والعالم "/>
<meta property="og:image" content="http://alahalygate.com/wp-content/uploads/2020/03/زراعيةد.jpg"/>
<meta property="article:section" content="تحقيقات"/>
<meta property="og:description" content="* تركيب محصولى لموسم الزراعات الصيفية القادم يضع فى اعتباراته الموقف المائى الحالى ببحيرة ناصر و رغبات الفلاحين و رؤيتهم و قراءتهم للواقع* دعوة الحكومة لتشكيل لجنة وزارية من وزراء الزراعة والرى و الموارد المائية و التموين و التجارة الداخلية و التخطيط"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://alahalygate.com/?p=111655"/>
<meta name="twitter:title" content="اقتراحات نحو تخطيط عاجل لدورة زراعية جديدة تلبي احتياجاتنا الغذائية ..وتواجه الأوضاع الطارئة في مصر والعالم "/>
<meta name="twitter:description" content="* تركيب محصولى لموسم الزراعات الصيفية القادم يضع فى اعتباراته الموقف المائى الحالى ببحيرة ناصر و رغبات الفلاحين و رؤيتهم و قراءتهم للواقع* دعوة الحكومة لتشكيل لجنة وزارية من وزراء الزراعة والرى و الموارد المائية و التموين و التجارة الداخلية و التخطيط"/>
<meta name="twitter:image" content="http://alahalygate.com/wp-content/uploads/2020/03/زراعيةد.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة الأهالي المصرية &laquo; الخلاصة" href="http://alahalygate.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="جريدة الأهالي المصرية &laquo; خلاصة التعليقات" href="http://alahalygate.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="جريدة الأهالي المصرية &laquo; اقتراحات نحو تخطيط عاجل لدورة زراعية جديدة تلبي احتياجاتنا الغذائية ..وتواجه الأوضاع الطارئة في مصر والعالم  خلاصة التعليقات" href="http://alahalygate.com/?feed=rss2&#038;p=111655" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alahalygate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://alahalygate.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://alahalygate.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://alahalygate.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://alahalygate.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<script type='text/javascript' src='http://alahalygate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://alahalygate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.8.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.8.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://alahalygate.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alahalygate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alahalygate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='برلماني: هيومن رايتس ووتش المشبوهة فشلت فى تشويه جهود مصر فى مواجهة كورونا' href='http://alahalygate.com/?p=111652' />
<link rel='next' title='سعفان: متابعة الإجراءات الاحترازية بالمنشآت حفاظاً على سلامة العمال' href='http://alahalygate.com/?p=111660' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://alahalygate.com/?p=111655" />
<link rel='shortlink' href='http://alahalygate.com/?p=111655' />
<link rel="alternate" type="application/json+oembed" href="http://alahalygate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655" />
<link rel="alternate" type="text/xml+oembed" href="http://alahalygate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655&#038;format=xml" />
			<link rel="amphtml" href="http://alahalygate.com/?p=111655&amp;amp=1"/>
			<meta name="generator" content="Site Kit by Google 1.6.0" /><meta name="google-site-verification" content="hxMG80j_BLfah0Y4fjJZTMyz25FJB1GvBdEjroBwLek"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7195311539718217",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://alahalygate.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/alahalygate.com\/wp-content\/uploads\/2019\/09\/logo4.png"
    },
    "url": "http:\/\/alahalygate.com\/",
    "name": "\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0623\u0647\u0627\u0644\u064a \u0627\u0644\u0645\u0635\u0631\u064a\u0629",
    "description": "\u064a\u0635\u062f\u0631\u0647\u0627 \u062d\u0632\u0628 \u0627\u0644\u062a\u062c\u0645\u0639 \u0627\u0644\u0648\u0637\u0646\u064a \u0627\u0644\u062a\u0642\u062f\u0645\u064a \u0627\u0644\u0648\u062d\u062f\u0648\u064a"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0623\u0647\u0627\u0644\u064a \u0627\u0644\u0645\u0635\u0631\u064a\u0629",
    "alternateName": "\u064a\u0635\u062f\u0631\u0647\u0627 \u062d\u0632\u0628 \u0627\u0644\u062a\u062c\u0645\u0639 \u0627\u0644\u0648\u0637\u0646\u064a \u0627\u0644\u062a\u0642\u062f\u0645\u064a \u0627\u0644\u0648\u062d\u062f\u0648\u064a",
    "url": "http:\/\/alahalygate.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0627\u0642\u062a\u0631\u0627\u062d\u0627\u062a \u0646\u062d\u0648 \u062a\u062e\u0637\u064a\u0637 \u0639\u0627\u062c\u0644 \u0644\u062f\u0648\u0631\u0629 \u0632\u0631\u0627\u0639\u064a\u0629 \u062c\u062f\u064a\u062f\u0629 \u062a\u0644\u0628\u064a \u0627\u062d\u062a\u064a\u0627\u062c\u0627\u062a\u0646\u0627 \u0627\u0644\u063a\u0630\u0627\u0626\u064a\u0629 ..\u0648\u062a\u0648\u0627\u062c\u0647 \u0627\u0644\u0623\u0648\u0636\u0627\u0639 \u0627\u0644\u0637\u0627\u0631\u0626\u0629 \u0641\u064a \u0645\u0635\u0631 \u0648\u0627\u0644\u0639\u0627\u0644\u0645\u00a0",
    "description": "* \u062a\u0631\u0643\u064a\u0628 \u0645\u062d\u0635\u0648\u0644\u0649 \u0644\u0645\u0648\u0633\u0645 \u0627\u0644\u0632\u0631\u0627\u0639\u0627\u062a \u0627\u0644\u0635\u064a\u0641\u064a\u0629 \u0627\u0644\u0642\u0627\u062f\u0645 \u064a\u0636\u0639 \u0641\u0649 \u0627\u0639\u062a\u0628\u0627\u0631\u0627\u062a\u0647 \u0627\u0644\u0645\u0648\u0642\u0641 \u0627\u0644\u0645\u0627\u0626\u0649 \u0627\u0644\u062d\u0627\u0644\u0649 \u0628\u0628\u062d\u064a\u0631\u0629 \u0646\u0627\u0635\u0631 \u0648 \u0631\u063a\u0628\u0627\u062a \u0627\u0644\u0641\u0644\u0627\u062d\u064a\u0646 \u0648 \u0631\u0624\u064a\u062a\u0647\u0645 \u0648 \u0642\u0631\u0627\u0621\u062a\u0647\u0645 \u0644\u0644\u0648\u0627\u0642\u0639* \u062f\u0639\u0648\u0629 \u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0644\u062a\u0634\u0643\u064a\u0644 \u0644\u062c\u0646\u0629 \u0648\u0632\u0627\u0631\u064a\u0629 \u0645\u0646 \u0648\u0632\u0631\u0627\u0621 \u0627\u0644\u0632\u0631\u0627\u0639\u0629 \u0648\u0627\u0644\u0631\u0649 \u0648 \u0627\u0644\u0645\u0648\u0627\u0631\u062f \u0627\u0644\u0645\u0627\u0626\u064a\u0629 \u0648 \u0627\u0644\u062a\u0645\u0648\u064a\u0646 \u0648 \u0627\u0644\u062a\u062c\u0627\u0631\u0629 \u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629 \u0648 \u0627\u0644\u062a\u062e\u0637\u064a\u0637",
    "datePublished": "2020-03-29",
    "dateModified": "2020-03-29",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0623\u0647\u0627\u0644\u064a"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/alahalygate.com\/wp-content\/uploads\/2020\/03\/\u0632\u0631\u0627\u0639\u064a\u0629\u062f.jpg",
        "width": 620,
        "height": 330
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/alahalygate.com\/?p=111655"
}</script>
<link rel='stylesheet' id='better-playlist' href='http://alahalygate.com/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='http://alahalygate.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='http://alahalygate.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='http://alahalygate.com/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='http://alahalygate.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='http://alahalygate.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='http://alahalygate.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-rtl' href='http://alahalygate.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='financial-pack-pro-rtl' href='http://alahalygate.com/wp-content/plugins/financial-pack-pro/css/financial-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='http://alahalygate.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack-rtl' href='http://alahalygate.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://alahalygate.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='http://alahalygate.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='http://alahalygate.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='http://alahalygate.com/wp-content/themes/publisher/style-6.1.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='http://alahalygate.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pure-magazine' href='http://alahalygate.com/wp-content/themes/publisher/includes/styles/pure-magazine/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='6.1.0-1585485642' href='http://alahalygate.com/wp-content/bs-booster-cache/436fb855aa544ae26c12598ccb9c603e.css' type='text/css' media='all' />
<link rel="icon" href="http://alahalygate.com/wp-content/uploads/2016/01/cropped-logo-Ahali-SQUARED-512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://alahalygate.com/wp-content/uploads/2016/01/cropped-logo-Ahali-SQUARED-512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://alahalygate.com/wp-content/uploads/2016/01/cropped-logo-Ahali-SQUARED-512-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://alahalygate.com/wp-content/uploads/2016/01/cropped-logo-Ahali-SQUARED-512-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-111655 single-format-standard active-light-box active-top-line close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-3 single-cat-3 single-cat-13  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
				<div class="bs-sks bs-sks-ptop-page bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-skyscraper_left bsac-align-center bsac-column-1"><div id="bsac-72292-1674329710" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72292" data-type="code"><span id="bsac-72292-1674329710-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-72292-1674329710');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-72292-1674329710-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="8350903756" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-72292-1674329710-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="8350903756" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-72292-1674329710-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="8350903756" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-72292-1674329710-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="8350903756" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-skyscraper_right bsac-align-center bsac-column-1"><div id="bsac-72292-1384473175" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72292" data-type="code"><span id="bsac-72292-1384473175-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-72292-1384473175');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-72292-1384473175-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="8350903756" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-72292-1384473175-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="8350903756" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-72292-1384473175-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="8350903756" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-72292-1384473175-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="8350903756" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/alahalynews" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/alahalygate" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/جريدة الاهالي" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://alahalygate.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://alahalygate.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://alahalygate.com/?p=111655"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://alahalygate.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الأحد, مارس 29, 2020</span>
					</li>
					<li id="menu-item-47862" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-47862"><a href="http://alahalygate.com/?page_id=30289">اتصل بنا</a></li>
<li id="menu-item-47863" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-47863"><a href="http://http://www.altagamoa.com/">حزب التجمع</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://alahalygate.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://alahalygate.com/wp-content/uploads/2019/09/logo4.png"
			     alt="Publisher"  />

			<span class="site-title">Publisher - يصدرها حزب التجمع الوطني التقدمي الوحدوي</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-47864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-47864"><a href="http://alahalygate.com/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-47850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-47850"><a href="http://alahalygate.com/?cat=2">أخبار وتقارير</a></li>
<li id="menu-item-47854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-47854"><a href="http://alahalygate.com/?cat=11">سياسة</a></li>
<li id="menu-item-47857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-47857"><a href="http://alahalygate.com/?cat=5">عربي ودولي</a></li>
<li id="menu-item-47856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-13 better-anim-fade menu-item-47856"><a href="http://alahalygate.com/?cat=13">تحقيقات</a></li>
<li id="menu-item-47855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-47855"><a href="http://alahalygate.com/?cat=15">فن وثقافة</a></li>
<li id="menu-item-86076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-210 better-anim-fade menu-item-86076"><a href="http://alahalygate.com/?cat=210">متابعات</a></li>
<li id="menu-item-49263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-49263"><a href="http://alahalygate.com/?cat=59">علوم وتك</a></li>
<li id="menu-item-47853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-47853"><a href="http://alahalygate.com/?cat=12">رياضة</a></li>
<li id="menu-item-47852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-47852"><a href="http://alahalygate.com/?cat=7">محافظات</a></li>
<li id="menu-item-47851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-47851"><a href="http://alahalygate.com/?cat=20">أعمدة</a></li>
<li id="menu-item-92636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-754 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-92636"><a href="http://alahalygate.com/?cat=754"><i class="bf-icon  fa fa-file-pdf-o"></i>الأهالي PDF</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://alahalygate.com">
	<input type="search" class="search-field"
	       placeholder="....ابحث"
	       value="" name="s"
	       title="ابحث عن"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="ابحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://alahalygate.com/" itemprop="url" rel="home">
											<img src="http://alahalygate.com/wp-content/uploads/2019/09/logo4.png"
						     alt="جريدة الأهالي المصرية"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://alahalygate.com" rel="home""><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://alahalygate.com/?cat=3" ><span itemprop='name'>السلايد</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>اقتراحات نحو تخطيط عاجل لدورة زراعية جديدة تلبي احتياجاتنا الغذائية ..وتواجه الأوضاع الطارئة في مصر والعالم </span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://alahalygate.com/?p=111655"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-111655" class="post-111655 post type-post status-publish format-standard has-post-thumbnail  category-3 category-13 single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="http://alahalygate.com/wp-content/uploads/2020/03/زراعيةد.jpg"><img  alt="" data-src="http://alahalygate.com/wp-content/uploads/2020/03/زراعيةد.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-3"><a href="http://alahalygate.com/?cat=3">السلايد</a></span><span class="term-badge term-13"><a href="http://alahalygate.com/?cat=13">تحقيقات</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">اقتراحات نحو تخطيط عاجل لدورة زراعية جديدة تلبي احتياجاتنا الغذائية ..وتواجه الأوضاع الطارئة في مصر والعالم </span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="http://alahalygate.com/?author=1"
		   title="ابحث عن كاتب"
		   class="post-author-a post-author-avatar">
			<img  alt="" class="avatar avatar-26 photo" height="26" width="26" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/2.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;26&quot;:&quot;be01cbd6775552e7b2b747a2bbadd617?s=26&#038;d=mm&#038;r=g&quot;,&quot;52&quot;:&quot;be01cbd6775552e7b2b747a2bbadd617?s=52&#038;d=mm&#038;r=g&quot;}}" data-src="http://2.gravatar.com/avatar/be01cbd6775552e7b2b747a2bbadd617?s=26&#038;d=mm&#038;r=g"/><span class="post-author-name">كتب <b>جريدة الأهالي</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-03-29T16:03:26+02:00">في <b>مارس 29, 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://alahalygate.com/?p=111655#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="اترك تعليق علي"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="111655"><i class="bf-icon  fa fa-eye"></i> <b class="number">62</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%AD%D8%A7%D8%AA+%D9%86%D8%AD%D9%88+%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7+%D8%B9%D8%A7%D8%AC%D9%84+%D9%84%D8%AF%D9%88%D8%B1%D8%A9+%D8%B2%D8%B1%D8%A7%D8%B9%D9%8A%D8%A9+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AA%D9%84%D8%A8%D9%8A+%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA%D9%86%D8%A7+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%D8%A9+..%D9%88%D8%AA%D9%88%D8%A7%D8%AC%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9+%D8%A7%D9%84%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9+%D9%81%D9%8A+%D9%85%D8%B5%D8%B1+%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%C2%A0 @alahalygate&url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655&title=%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%AD%D8%A7%D8%AA+%D9%86%D8%AD%D9%88+%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7+%D8%B9%D8%A7%D8%AC%D9%84+%D9%84%D8%AF%D9%88%D8%B1%D8%A9+%D8%B2%D8%B1%D8%A7%D8%B9%D9%8A%D8%A9+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AA%D9%84%D8%A8%D9%8A+%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA%D9%86%D8%A7+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%D8%A9+..%D9%88%D8%AA%D9%88%D8%A7%D8%AC%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9+%D8%A7%D9%84%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9+%D9%81%D9%8A+%D9%85%D8%B5%D8%B1+%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%C2%A0" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%AD%D8%A7%D8%AA+%D9%86%D8%AD%D9%88+%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7+%D8%B9%D8%A7%D8%AC%D9%84+%D9%84%D8%AF%D9%88%D8%B1%D8%A9+%D8%B2%D8%B1%D8%A7%D8%B9%D9%8A%D8%A9+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AA%D9%84%D8%A8%D9%8A+%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA%D9%86%D8%A7+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%D8%A9+..%D9%88%D8%AA%D9%88%D8%A7%D8%AC%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9+%D8%A7%D9%84%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9+%D9%81%D9%8A+%D9%85%D8%B5%D8%B1+%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%C2%A0 %0A%0A http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655&media=http://alahalygate.com/wp-content/uploads/2020/03/زراعيةد.jpg&description=%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%AD%D8%A7%D8%AA+%D9%86%D8%AD%D9%88+%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7+%D8%B9%D8%A7%D8%AC%D9%84+%D9%84%D8%AF%D9%88%D8%B1%D8%A9+%D8%B2%D8%B1%D8%A7%D8%B9%D9%8A%D8%A9+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AA%D9%84%D8%A8%D9%8A+%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA%D9%86%D8%A7+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%D8%A9+..%D9%88%D8%AA%D9%88%D8%A7%D8%AC%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9+%D8%A7%D9%84%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9+%D9%81%D9%8A+%D9%85%D8%B5%D8%B1+%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%C2%A0" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%AD%D8%A7%D8%AA+%D9%86%D8%AD%D9%88+%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7+%D8%B9%D8%A7%D8%AC%D9%84+%D9%84%D8%AF%D9%88%D8%B1%D8%A9+%D8%B2%D8%B1%D8%A7%D8%B9%D9%8A%D8%A9+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AA%D9%84%D8%A8%D9%8A+%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA%D9%86%D8%A7+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%D8%A9+..%D9%88%D8%AA%D9%88%D8%A7%D8%AC%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9+%D8%A7%D9%84%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9+%D9%81%D9%8A+%D9%85%D8%B5%D8%B1+%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%C2%A0&body=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<blockquote>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>* تركيب محصولى لموسم الزراعات الصيفية القادم يضع فى اعتباراته الموقف المائى الحالى ببحيرة ناصر و رغبات الفلاحين و رؤيتهم و قراءتهم للواقع</strong></span><br />
<span style="color: #333300;"><strong>* دعوة الحكومة لتشكيل لجنة وزارية من وزراء الزراعة والرى و الموارد المائية و التموين و التجارة الداخلية و التخطيط و البنك المركزى لاقتراح تركيب محصولى اخر يضع في اعتباراته ما هو مرئى و ما هو غير مرئى</strong></span></p>
<p style="text-align: center;"><span style="color: #800000;"><strong>*دعوة كافة الأحزاب السياسية للإدلاء بآرائها، على أن يتم عقد اجتماع في النصف الأول من شهر إبريل القادم للأطراف كافة من المهتمين.</strong></span></p>
<p><span style="color: #003300;"><strong>تقرير يكتبه محمد فرج </strong></span></p></blockquote>
 <p>اقترحت أمانة لجنة الزراعة و الري بحزب التجمع، فتح نقاش عاجل في الحزب ومع دوائر صنع القرار، لبحث ضرورات التفكير العاجل لتخطيط الزراعة في الموسم القادم،<br />
<span style="color: #ff0000;">يقول المهندس محمد عبد الحليم رئيس لجنة الزراعة والري في حزب التجمع</span>:<br />
فى إطار الأوضاع الطارئة و غير المسبوقة، و التي تمر بها كل دول العالم دونما استثناء فى كل مجالات الحياة، و التي هى أشبه بالحالات الاستثنائية، كالحروب و الكوارث الطبيعية و الإنسانية، و الناتجة عن انتشار وباء فيروس كوفيد ١٩ و المسمى بوباء فيروس كورونا ، فقد قررت لجنة الزراعة و الري بحزبنا إدارة حوار عبر وسائل الاتصال الإلكتروني، لمناقشة تداعيات هذا الوباء على كل من مدخلات و مخرجات الإنتاج الزراعي بمصر، و الذى يغذى احتياجات المصريين من السلع الاستراتيجية الغذائية الأساسية بنسب مئوية متفاوتة تتراوح ما بين ١٠٠٪؜ لبعض المنتجات و ٥٪؜ لبعض المنتجات الأخرى، التى يتم استيرادها من دول العالم التي تأثرت بالوباء بدرجات كبيرة.</p>
 <figure id="attachment_111656" aria-describedby="caption-attachment-111656" style="width: 300px" class="wp-caption alignleft"><img class="size-medium wp-image-111656"  data-src="http://alahalygate.com/wp-content/uploads/2020/03/محمد-عبدالحليم-300x300.jpg" alt="" width="300" height="300" srcset="http://alahalygate.com/wp-content/uploads/2020/03/محمد-عبدالحليم-300x300.jpg 300w, http://alahalygate.com/wp-content/uploads/2020/03/محمد-عبدالحليم-150x150.jpg 150w, http://alahalygate.com/wp-content/uploads/2020/03/محمد-عبدالحليم-100x100.jpg 100w, http://alahalygate.com/wp-content/uploads/2020/03/محمد-عبدالحليم.jpg 499w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-111656" class="wp-caption-text">محمد عبدالحليم</figcaption></figure>
 <p>و نظراً لقرب انتهاء موسم الزراعات الشتوية المنتجة اساساً لمحصول القمح و البرسيم و البنجر وخلافه.<br />
و نظراً أيضاً لقرب بداية موسم الزراعات الصيفية، و التى من أهمها محصولي الأرز و الذرة، فإن الأمر يتطلب الرجوع مرة أخرى إلى دورة زراعية تحقق اساساً الطلب الداخلي، فى ظل احتمالات التقلب في الأسواق العالمية للمعروض من السلع و أثمانها، التي ستكون عرضة لتغيرات حادة، سلباً أو إيجاباً، و التى تفرض علينا تحديد سعر مناسب لمنتجات المحاصيل الزراعية، التي سيقوم بإنتاجها الفلاحين، و بهدف تشجيعهم على الالتزام بها فى ظل الظروف الاستثنائية الحالية.<br />
<span style="color: #ff0000;">وأضاف المهندس محمد عبد الحليم:</span><br />
إن جميع المؤشرات الحالية تتوقع حالة من عدم الاستقرار فى الأسواق العالمية، و التي يقدر لها ستة أشهر على الأقل، لحين عودة العجلة الى الدوران مرة أخرى، و هذه الفترة تتعدى قدرات الكثيرين على التنبؤ، لعدم التأكد من سيناريوهات كثيرة محتملة.<br />
و نظراً لخطورة الموقف الذى يتطلب الترتيب للحدث قبل وقوعه و التخطيط لاحتمالات المستقبل، خلال الستة أشهر القادمة على أقل تقدير ، فإن عدداً من أعضاء لجنتنا يرى السير فى عدة اتجاهات متوازية،<br />
أولها : اقتراح تركيب محصولى لموسم الزراعات الصيفية القادم، يضع فى اعتباراته الموقف المائى الحالى ببحيرة ناصر، و رغبات الفلاحين و رؤيتهم و قراءتهم للواقع،<br />
و ثانيها : دعوة الحكومة لتشكيل لجنة وزارية من وزراء الزراعة والرى و الموارد المائية و التموين و التجارة الداخلية و التخطيط و البنك المركزى لاقتراح تركيب محصولى آخر يضع في اعتباراته ما هو مرئى و ما هو غير مرئى<br />
و ثالثها : دعوة كافة الأحزاب السياسية للإدلاء بآرائها، و على أن يتم عقد اجتماع فى النصف الأول من شهر ابريل القادم للأطراف كافة من المهتمين.</p>
 <p><span style="color: #ff0000;">مزايا إعداد التركيب المحصولي الصيفي:</span><br />
ويقول الدكتور عبد الفتاح مطاوع خبير الموارد المائية، و مسئول الموارد المائية والري بلجنة الزراعة والري بحزب التجمع: حول مزايا إعداد التركيب المحصولي الصيفي:<br />
مع شكرنا الجزيل لأمانة الزراعة و الرى بحزب التجمع فى طرحها لقضية إعداد تركيب محصولي لموسم الصيف القادم، و طلبها مناقشة القضية داخل الحزب و بين أعضاء الحكومة و الأحزاب السياسية، و نضيف إليهم لجان البرلمان و من المهتمين بقضايا الشأن العام، و ذلك فى ظل التطورات السريعة و المتلاحقة لما سببه فيروس كورونا حتى الآن من خبطات موجعة لاقتصادات دول العالم، دونما تمييز بين غنيها و فقيرها، و المتوقع أن يسببه انتشار هذا الفيروس على الأخضر و اليابس .</p>
 <figure id="attachment_97070" aria-describedby="caption-attachment-97070" style="width: 300px" class="wp-caption alignright"><img class="size-medium wp-image-97070"  data-src="http://alahalygate.com/wp-content/uploads/2019/11/الدكتور-عبد-الفتاح-مطاوع-300x272.jpg" alt="" width="300" height="272" srcset="http://alahalygate.com/wp-content/uploads/2019/11/الدكتور-عبد-الفتاح-مطاوع-300x272.jpg 300w, http://alahalygate.com/wp-content/uploads/2019/11/الدكتور-عبد-الفتاح-مطاوع.jpg 754w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-97070" class="wp-caption-text">الدكتور عبد الفتاح مطاوع</figcaption></figure>
 <p>بكل تأكيد و بدون شك فى أن تخطيط التركيب المحصولي لموسم الصيف القادم سيجنب مصر و المصريين العديد من المشاكل المتوقعة فى الأسواق العالمية مع تحقيق مزايا نلخصها كالتالي:<br />
• 1- ضمان توفير إنتاج جزء كبير من الغذاء محلياً للشهور التالية القادمة، وعدم المخاطرة و عدم التيقن مما سيحدث فى أسواق الغذاء العالمية من تقلبات<br />
• 2- تقليل المخاطر المرتبطة باستيراد الغذاء من مناطق تعانى من مشاكل صحية متعلقة بالفيروس، و كذا من موانئ بحرية فى الداخل و الخارج قد تعانى هى الاخرى من بطء الحركة، فى وقت لن تهدأ فيه البطون الجائعة<br />
• 3- تقليل الضغط على النقد الأجنبى اللازم للشراء من الخارج و استخدامه فى مجالات اخرى، و الاعتماد على النقد المحلى فى الإنتاج.<br />
• 4- يتطلب الأمر تقديم سلف مالية مقدماً بدون فوائد للمزارعين، لتمويل مستلزمات الإنتاج و إعداد الأرض للزراعة دونما تأخير بضمان المحاصيل المنتجة<br />
• 5- توجيه الشكر للفلاحين المصريين على استخدامهم مياه نهر النيل المهدرة فى زيادة مساحة الأرز فى موسم الصيف الماضى، و بالتالي تحقيق مخزون استراتيجي، لما بعد شهر رمضان القادم وضرورة إلغاء الغرامات وعدم ابتزازهم.<br />
• 6- مما لاشك فيه ستكون زيادة مساحة محصول الأرز و الذرة هذا الصيف، هى العلامة الفارقة فى إعداد التركيب المحصولي، من خلال استخدام مياه الفيضان الزائدة ببحيرة ناصر بدلًا من القائها بمنخفضات توشكى بالصحراء أو فى البحر المتوسط<br />
<span style="color: #ff0000;">ويضيف الدكتور عبد الفتاح مطاوع: </span><br />
لقد حان الوقت لأن تعيد الدولة المصرية اهتمامها بالفلاح و بالقرية المصرية، و مما لا شك فيه أن القيادة السياسية المصرية على قناعة الآن بأهمية هذا القطاع الحيوى و دوره المحورى فى هذه المرحلة الحرجة من تاريخ مصر و العالم، مقارنة بقطاعات أخرى نأمل لها ان تسترد عافيتها قريباً<br />
ومما لاشك فيه ان زملائي بالحزب وغيرهم من المدعوين للنقاش، لديهم إضافات وجيهة ستثري النقاش لأجل تحقيق الأمن الغذائى فى فترة زمنية و احداث كونية غير مسبوقة، و فى ظل مخزون مائى آمن ببحيرة ناصر كافي لعبورنا تلك الأزمة الكونية.</p>
<div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-100340-871681831" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100340" data-type="code"><span id="bsac-100340-871681831-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-100340-871681831');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-100340-871681831-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="9566676672"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-100340-871681831-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="9566676672"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-100340-871681831-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="9566676672"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-100340-871681831-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="9566676672"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><span style="color: #ff0000;">أهمية قرار وقف تصدير البقوليات:</span><br />
ويؤكد المهندس محمد عبد الحليم على أهمية قرار وزيرة التجارة الذي أوقفت من خلاله تصدير البقوليات لمدة ثلاثة أشهر، ويقول أن هذا الإجراء يتفق مع ما طرحناه من ضرورة فتح حوار سريع حول الاتفاق على تركيب محصولي جديد، يلبي احتياجات المواطنين من الغذاء والدواء وجزء من مستلزمات الإنتاج بالنسبة للمصانع، وهذا الطرح ينطلق من واقع تطور الأحوال في دول العالم المتقدم، التي كنا نستورد منها ما يسد الفجوة الغذائية ومستلزمات الإنتاج، والذي مع تطور الأحوال لن يكون هذا متاحاً، ولذلك فإن الاكتفاء الذاتي من الغذاء بحده الأدنى مطلوب في التخطيط للشهور القادمة.</p>
 <p><span style="color: #ff0000;">أهمية مشاركة الفلاحين ودعم الدولة لهم:</span></p>
 <figure id="attachment_101983" aria-describedby="caption-attachment-101983" style="width: 225px" class="wp-caption alignright"><img class="size-medium wp-image-101983"  data-src="http://alahalygate.com/wp-content/uploads/2019/12/عماد-225x300.jpg" alt="" width="225" height="300" srcset="http://alahalygate.com/wp-content/uploads/2019/12/عماد-225x300.jpg 225w, http://alahalygate.com/wp-content/uploads/2019/12/عماد-768x1024.jpg 768w, http://alahalygate.com/wp-content/uploads/2019/12/عماد.jpg 780w" sizes="(max-width: 225px) 100vw, 225px" /><figcaption id="caption-attachment-101983" class="wp-caption-text">عماد عبيد</figcaption></figure>
 <p>وحول أهمية مشاركة الفلاحين في تخطيط تركيب محصولي جديد لصيف ٢٠٢٠،يقول السيد عماد عبيد أمين الفلاحين بحزب التجمع أن تخطيط دورة زراعية جديدة عاجلة ضرورة للمجتمع المحلي مجتمع القرية، وضرورة للفلاحين وأسرهم، وضرورة للمجتمع المصري كله، الأمر الذي يتطلب إجراءات عاجلة لحفز الفلاحين للمشاركة في وضع تفاصيل الدورة الزراعية الجديدة، وأول هذه الإجراءات إلغاء الغرامات التي قررتها وزارتا الزراعة والري على الفلاحين كمخالفات بخصوص زراعة الأرز في الموسم الماضي، وحفز الجمعيات الزراعية لتستعيد جزء من دورها القديم في معاملاتها مع الزراعة والفلاحين بتوفير البذور والأسمدة والمبيدات بأسعار مدعومة، وتوفير قروض ميسرة للفلاحين ودعم العمليات والمشروعات الزراعية، والاتفاق على أسلوب جديد لشراء الدولة للمحاصيل الاستراتيجية الغذائية والمطلوبة للصناعة بأسعار جيدة، والنظر في متابعة تنفيذ مشروعات التأمين الاجتماعي والتأمين الصحي على الفلاحين، بهذا يمكن الحديث عن إمكانية تخطيط دورة زراعية جديدة يكون للفلاحين دور فيها .</p>
 <p><span style="color: #ff0000;">وحول عواقب عدم تخطيط تركيب محصولي جديد لصيف ٢٠٢٠.يضيف الدكتور عبد الفتاح مطاوع قائلاً:</span><br />
أتعشم أن يتبنى كل من صناع و متخذي القرار دعوة أمانة لجنة الزراعة و الرى بحزب التجمع لاعداد تركيب محصولى لصيف ٢٠٢٠ ، بهدف تقليل المخاطر من عدم التأكد من سيناريوهات المستقبل الغير مرئية بحلوها و مرها حتى الآن.<br />
وبداية كلى ثقة و يقين في أن الدولة المصرية و حكومتها تعي متطلبات المواسم و الأعياد المصرية قديمها و حديثها القادمة، خلال شهرى إبريل و مايو ٢٠٢٠ و منها على سببل المثال لا الحصر ما سيلى :<br />
• عيد الفصح عند الأقباط الكاثوليك<br />
• عيد الفصح عند الأقباط الأرثوذكس<br />
• شم النسيم<br />
• شهر رمضان<br />
• عيد الفطر بالأسبوع الأخير من شهر مايو<br />
ومن الآن و وصولًا بنهاية شهر مايو، لا شك بأن معظم البطون ستكون ممتلئة و شبعانة.<br />
ومع بداية شهر يونيو وما يليه من شهور، وإذا لم تنفرج ازمة فيروس كورونا لا قدر الله، سنكون مواجهين بحالات غير مسبوقة من المشاكل :<br />
أقلها نقص شديد فى بعض السلع الأساسية بالأسواق.<br />
وفى حالة توفر السلع الرئيسية بالأسواق وبالاسعار المناسبة ، فبكل تأكيد سيتراجع العدد الأكبر و الحجم الأكبر من المشاكل، و لكن إذا ما كان هناك خللاً ما بين العرض والطلب، علينا تحمل العواقب، وهذا ما نحاول تلافيه عن طريق الترتيب للحدث قبل وقوعه، وإعداد تركيب محصولى يلائم طبيعة المرحلة القادمة.<br />
والحقيقة الواضحة الآن، أن أطرافاً عديدة تحاول أن تحول المشكلة إلى فرصة لصالحها، سواء عن طريق الحل أو عن طريق التعقيد .<br />
وبكل تأكيد فإن القوى العاقلة والواعية بالمجتمع، ومنها حزب التجمع ولجانه السياسية والمتخصصة والنوعية، راغبين فى التخطيط من الآن، وعدم ترك الأمور للصدفة ولقوى الشر، ومنعها من أن تمارس هواياتها فى زعزعة الاستقرار.</p>
 <p><span style="color: #ff0000;">مقترحات بثلاث خطوات لبدء الحركة:</span><br />
<span style="color: #333300;">ويضيف الدكتور مطاوع قائلاً:</span><br />
مع جزيل الشكر للمهندس محمد عبد الحليم أمين لجنة الزراعة و الرى بالحزب، على أفادتنا بالمعلومة الخاصة بقرار السيدة وزيرة التجارة الخارجية بوقف تصدير البقوليات لمدة ثلاثة شهور، والتى ربطها سيادته بمقترح اللجنة لتخطيط تركيب محصولى صيفى لعام ٢٠٢٠ لإنتاج وتدبير الحد الأدنى من الأغذية الأساسية لطعام المصريين، فى ظل مخاطر وعدم التيقن مما سيحدث بدول إنتاج فائض الغذاء، و بأسواق التجارة العالمية من حركة السفن الناقلة للبضائع بين موانئ دول العالم.<br />
أعتقد أن اللجنة قد وجهت الدعوة بعمل ثلاثة مقترحات للتركيب المحصولى الصيفى، أحدها تعده اللجنة، وثانيها تعده لجنة وزارية تضم وزراء الزراعة والري والتموين والتخطيط والتجارة الداخلية والبنك المركزي، وثالثها دعوة للأحزاب السياسية و البرلمان و المهتمين، و على أن يتم الانتهاء من إعداد المقترحات ومناقشتها و صياغة الأنسب بمنتصف شهر ابريل ٢٠٢٠<br />
وها هي وزيرة التجارة الخارجية تعزف منفردة، و تعلن ضمنياً أننا بحاجة لكل حبة بقوليات داخل حدود الوطن، ولم تتحرك مع باقى زملائها من الحكومة فى اتجاه التخطيط لإعداد التركيب المحصولى الصيفي القادم بعام ٢٠٢٠.<br />
على جانب آخر بدأ بعض من المهتمين بالحديث عن زيادة مساحة الأرز عن طريق المخالفة لأسباب غير واضحة.<br />
كما ندر الحديث عن حزمة حوافز ضرورية للفلاحين المصريين كمنتجين للغذاء و للدور الذي يمكن للقرية المصرية أن تلعبه في ظل هذه الكارثة.</p>
 <blockquote>
<p style="text-align: center;"><span style="color: #ff0000;">و لأجل أن تقوم أمانة اللجنة بالحزب بدورها بكفاءة وفاعلية، مطلوب ثلاثة خطوات كالتالي:</span><br />
<span style="color: #ff0000;">•</span> تتلقى اللجنة مقترحات اللجان وكذا من الزملاء بالحزب حتى نهاية الأسبوع الجاري<br />
<span style="color: #ff0000;">•</span> يخاطب السيد رئيس الحزب كل من السيد رئيس الجمهورية، والسيد رئيس الوزراء وكذا السيد رئيس لجنة الزراعة والرى بالبرلمان، والسيد رئيس لجنة الأمن القومي بالبرلمان، بالتوجيه نحو إعداد مقترح الحكومة للتركيب المحصولى لصيف ٢٠٢٠<br />
<span style="color: #ff0000;">•</span> يتم توجيه دعوة لمشاركة الأحزاب الوطنية الأخرى والمهتمين من خلال جريدة الأهالى الاليكترونية.<br />
وتتم بلورة المقترحات الثلاثة، و يتفضل السيد رئيس الحزب بعرض الموضوع في البرلمان بنهاية منتصف شهر إبريل ٢٠٢٠.<br />
لقد حان الوقت الذي يجب أن نتحرك فيه بسرعة، لأن الكارثة التى يمر بها العالم &#8211; وليست مصر وحدها &#8211; مسألة وقت و إجراءات صارمة و قرارات حاسمة و متابعة دقيقة و رؤية علمية و غيرها الكثير .</p>
</blockquote> 									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://alahalygate.com/?p=111655#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="اترك تعليق علي"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="111655"><i class="bf-icon  fa fa-eye"></i> <b class="number">62</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%AD%D8%A7%D8%AA+%D9%86%D8%AD%D9%88+%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7+%D8%B9%D8%A7%D8%AC%D9%84+%D9%84%D8%AF%D9%88%D8%B1%D8%A9+%D8%B2%D8%B1%D8%A7%D8%B9%D9%8A%D8%A9+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AA%D9%84%D8%A8%D9%8A+%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA%D9%86%D8%A7+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%D8%A9+..%D9%88%D8%AA%D9%88%D8%A7%D8%AC%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9+%D8%A7%D9%84%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9+%D9%81%D9%8A+%D9%85%D8%B5%D8%B1+%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%C2%A0 @alahalygate&url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655&title=%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%AD%D8%A7%D8%AA+%D9%86%D8%AD%D9%88+%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7+%D8%B9%D8%A7%D8%AC%D9%84+%D9%84%D8%AF%D9%88%D8%B1%D8%A9+%D8%B2%D8%B1%D8%A7%D8%B9%D9%8A%D8%A9+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AA%D9%84%D8%A8%D9%8A+%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA%D9%86%D8%A7+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%D8%A9+..%D9%88%D8%AA%D9%88%D8%A7%D8%AC%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9+%D8%A7%D9%84%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9+%D9%81%D9%8A+%D9%85%D8%B5%D8%B1+%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%C2%A0" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%AD%D8%A7%D8%AA+%D9%86%D8%AD%D9%88+%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7+%D8%B9%D8%A7%D8%AC%D9%84+%D9%84%D8%AF%D9%88%D8%B1%D8%A9+%D8%B2%D8%B1%D8%A7%D8%B9%D9%8A%D8%A9+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AA%D9%84%D8%A8%D9%8A+%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA%D9%86%D8%A7+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%D8%A9+..%D9%88%D8%AA%D9%88%D8%A7%D8%AC%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9+%D8%A7%D9%84%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9+%D9%81%D9%8A+%D9%85%D8%B5%D8%B1+%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%C2%A0 %0A%0A http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655&media=http://alahalygate.com/wp-content/uploads/2020/03/زراعيةد.jpg&description=%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%AD%D8%A7%D8%AA+%D9%86%D8%AD%D9%88+%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7+%D8%B9%D8%A7%D8%AC%D9%84+%D9%84%D8%AF%D9%88%D8%B1%D8%A9+%D8%B2%D8%B1%D8%A7%D8%B9%D9%8A%D8%A9+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AA%D9%84%D8%A8%D9%8A+%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA%D9%86%D8%A7+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%D8%A9+..%D9%88%D8%AA%D9%88%D8%A7%D8%AC%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9+%D8%A7%D9%84%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9+%D9%81%D9%8A+%D9%85%D8%B5%D8%B1+%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%C2%A0" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%AD%D8%A7%D8%AA+%D9%86%D8%AD%D9%88+%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7+%D8%B9%D8%A7%D8%AC%D9%84+%D9%84%D8%AF%D9%88%D8%B1%D8%A9+%D8%B2%D8%B1%D8%A7%D8%B9%D9%8A%D8%A9+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AA%D9%84%D8%A8%D9%8A+%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA%D9%86%D8%A7+%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%D8%A9+..%D9%88%D8%AA%D9%88%D8%A7%D8%AC%D9%87+%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9+%D8%A7%D9%84%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9+%D9%81%D9%8A+%D9%85%D8%B5%D8%B1+%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%C2%A0&body=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الالكتروني</span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="http://alahalygate.com/?author=1"
	   title="ابحث عن كاتب">
		<span class="post-author-avatar" itemprop="image"><img  alt="" class="avatar avatar-80 photo" height="80" width="80" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/2.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;80&quot;:&quot;be01cbd6775552e7b2b747a2bbadd617?s=80&#038;d=mm&#038;r=g&quot;,&quot;160&quot;:&quot;be01cbd6775552e7b2b747a2bbadd617?s=160&#038;d=mm&#038;r=g&quot;}}" data-src="http://2.gravatar.com/avatar/be01cbd6775552e7b2b747a2bbadd617?s=80&#038;d=mm&#038;r=g"/></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://alahalygate.com/?author=1"><span class="post-author-name">جريدة الأهالي</span></a>
	</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> الموضوع السابق				</p>
				<p class="title heading-typo"><a href="http://alahalygate.com/?p=111652" rel="prev">برلماني: هيومن رايتس ووتش المشبوهة فشلت فى تشويه جهود مصر فى مواجهة كورونا</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">الموضوع التالي <i
							class="fa fa-arrow-left"></i></p>
				<p class="title heading-typo"><a href="http://alahalygate.com/?p=111660" rel="next">سعفان: متابعة الإجراءات الاحترازية بالمنشآت حفاظاً على سلامة العمال</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t6 sh-s3 multi-tab">

					<a href="#relatedposts_1300138989_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">قد يعجبك ايضا</span>
			</a>
			<a href="#relatedposts_1300138989_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1300138989_2">
				<span
						class="h-text related-posts-heading">اقرأ لنفس الكاتب</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1300138989_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-111674 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="http://alahalygate.com/?cat=3">السلايد</a></span></div>			<a  title="فلسطين تحتاج 120 مليون دولار لمواجهة أزمة كورونا" data-src="http://alahalygate.com/wp-content/uploads/2020/03/683-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;683-86x64.jpg&quot;,&quot;210&quot;:&quot;683-210x136.jpg&quot;,&quot;279&quot;:&quot;683-279x220.jpg&quot;,&quot;357&quot;:&quot;683-357x210.jpg&quot;,&quot;600&quot;:&quot;683.jpg&quot;}}"					class="img-holder" href="http://alahalygate.com/?p=111674"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://alahalygate.com/?p=111674" title="فلسطين تحتاج 120 مليون دولار لمواجهة أزمة كورونا">
			<span class="post-title">
				فلسطين تحتاج 120 مليون دولار لمواجهة أزمة كورونا			</span>
	</a>
	</p></div>
</div >
<div  class="post-111669 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="http://alahalygate.com/?cat=3">السلايد</a></span></div>			<a  title="بجولته التفقدية بمحطة الشهداء بالمترو.. وزير النقل يوجه بزيادة عدد القطارات فى الساعه التى تسبق توقيت الحظر" data-src="http://alahalygate.com/wp-content/uploads/2020/03/91578519_2692363717541582_4244722247425589248_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;91578519_2692363717541582_4244722247425589248_n-86x64.jpg&quot;,&quot;210&quot;:&quot;91578519_2692363717541582_4244722247425589248_n-210x136.jpg&quot;,&quot;279&quot;:&quot;91578519_2692363717541582_4244722247425589248_n-279x220.jpg&quot;,&quot;357&quot;:&quot;91578519_2692363717541582_4244722247425589248_n-357x210.jpg&quot;,&quot;750&quot;:&quot;91578519_2692363717541582_4244722247425589248_n-750x430.jpg&quot;,&quot;1280&quot;:&quot;91578519_2692363717541582_4244722247425589248_n.jpg&quot;}}"					class="img-holder" href="http://alahalygate.com/?p=111669"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://alahalygate.com/?p=111669" title="بجولته التفقدية بمحطة الشهداء بالمترو.. وزير النقل يوجه بزيادة عدد القطارات فى الساعه التى تسبق توقيت الحظر">
			<span class="post-title">
				بجولته التفقدية بمحطة الشهداء بالمترو.. وزير النقل يوجه بزيادة عدد القطارات فى الساعه&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-111659 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="http://alahalygate.com/?cat=2">أخبار وتقارير</a></span></div>			<a  title="رجل الصناعة محمد فريد خميس  يتبرع بـ 5 ملايين جنيه لصندوق تحيا مصر لدعم الدولة في مواجهة &#8220;فيروس كورونا&#8221;..و2 مليون أخرى لشراء أجهزة تنفس صناعي ." data-src="http://alahalygate.com/wp-content/uploads/2019/12/خميس-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062e\u0645\u064a\u0633-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062e\u0645\u064a\u0633-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062e\u0645\u064a\u0633-279x200.jpg&quot;,&quot;357&quot;:&quot;\u062e\u0645\u064a\u0633-357x200.jpg&quot;,&quot;380&quot;:&quot;\u062e\u0645\u064a\u0633.jpg&quot;}}"					class="img-holder" href="http://alahalygate.com/?p=111659"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://alahalygate.com/?p=111659" title="رجل الصناعة محمد فريد خميس  يتبرع بـ 5 ملايين جنيه لصندوق تحيا مصر لدعم الدولة في مواجهة &#8220;فيروس كورونا&#8221;..و2 مليون أخرى لشراء أجهزة تنفس صناعي .">
			<span class="post-title">
				رجل الصناعة محمد فريد خميس  يتبرع بـ 5 ملايين جنيه لصندوق تحيا مصر لدعم الدولة في&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-111666 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="http://alahalygate.com/?cat=2">أخبار وتقارير</a></span></div>			<a  title="سعفان يتلقى تقريرًا عن أول وفاة لـ مصري في السعودية بكورونا" data-src="http://alahalygate.com/wp-content/uploads/2020/03/91350017_1385462274994643_9206281206637789184_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;91350017_1385462274994643_9206281206637789184_n-86x64.jpg&quot;,&quot;210&quot;:&quot;91350017_1385462274994643_9206281206637789184_n-210x136.jpg&quot;,&quot;279&quot;:&quot;91350017_1385462274994643_9206281206637789184_n-279x220.jpg&quot;,&quot;357&quot;:&quot;91350017_1385462274994643_9206281206637789184_n-357x210.jpg&quot;,&quot;540&quot;:&quot;91350017_1385462274994643_9206281206637789184_n.jpg&quot;}}"					class="img-holder" href="http://alahalygate.com/?p=111666"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://alahalygate.com/?p=111666" title="سعفان يتلقى تقريرًا عن أول وفاة لـ مصري في السعودية بكورونا">
			<span class="post-title">
				سعفان يتلقى تقريرًا عن أول وفاة لـ مصري في السعودية بكورونا			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_174286117 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[111655],"ignore_sticky_posts":1,"category__in":[3,13],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d57bd07"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="174286117"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="174286117" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1300138989_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1300138989_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1300138989_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"294b56f"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-111655" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t6 sh-s3" ><span class="h-text">اترك تعليق</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=111655#respond" style="display:none;">الغاء الرد</a></small></p><form action="http://alahalygate.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">
		<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
				<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google		</a>
				<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter		</a>
		
	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="note-before"><p>يرجي التسجيل لترك تعليقك</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><div class="note-after"><p>شكرا للتعليق</p>
</div><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="موقعك" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="انشر تعليقك" /> <input type='hidden' name='comment_post_ID' value='111655' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-ads-6" class=" h-ni w-t primary-sidebar-widget widget widget_better-ads"><div class="section-heading sh-t6 sh-s3"><span class="h-text">اعلان</span></div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-105378-1061414072" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="105378" data-type="image"><img class="bsac-image" src="http://alahalygate.com/wp-content/uploads/2020/01/اعلانالشرقية.jpg" alt="sisi" /></div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s3"><span class="h-text">ابقى معنا</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/alahalynews" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > Facebook</span> <span class="item-title" > Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/alahalygate" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 464</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/جريدة الاهالي" class="item-link" target="_blank"><i class="item-icon bsfi-google" ></i> <span class="item-count" > Google+</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCvS9aurT7JOW5UodzPbC5fQ" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Subscribers</span> </a> </li> 			</ul>
		</div>
		</div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-103284-1815204429" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="103284" data-type="image"><img class="bsac-image" src="http://alahalygate.com/wp-content/uploads/2019/12/81582732_2548782415392180_1376185277726326784_n.jpg" alt="banktanmia" /></div></div></div><div id="bs-mix-listing-3-4-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s3 main-term-59">

			
									<a href="http://alahalygate.com/?cat=59" class="main-link">
							<span class="h-text main-term-59">
								 علوم وتك							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-59 next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-4 clearfix ">
		<div class="item-inner">
			<div class="row-1">
					<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
			<div class="post-111249 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-59 bsw-350">
	<div class="item-content">
		<a  title="انفينكس تشعل المنافسة بإطلاق هاتف ذو كاميرا منبثقة فى الفئة السعرية المتوسطة" data-src="http://alahalygate.com/wp-content/uploads/2020/03/infinix-S5-PROs-web.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;infinix-S5-PROs-web-210x136.jpeg&quot;,&quot;279&quot;:&quot;infinix-S5-PROs-web-279x220.jpeg&quot;,&quot;357&quot;:&quot;infinix-S5-PROs-web-357x210.jpeg&quot;,&quot;700&quot;:&quot;infinix-S5-PROs-web.jpeg&quot;}}"				class="img-cont" href="http://alahalygate.com/?p=111249"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-59"><a href="http://alahalygate.com/?cat=59">علوم وتك</a></span></div><p class="title">			<a href="http://alahalygate.com/?p=111249" class="post-title post-url">
				انفينكس تشعل المنافسة بإطلاق هاتف ذو كاميرا منبثقة فى الفئة السعرية المتوسطة			</a>
			</p>		<div class="post-meta">

							<a href="http://alahalygate.com/?author=9"
				   title="ابحث عن كاتب"
				   class="post-author-a">
					<i class="post-author author">
						أشرف شهاب					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-25T13:02:20+02:00">مارس 25, 2020</time></span>
				<a href="http://alahalygate.com/?p=111249#disqus_thread" title="اترك تعليق علي" class="comments"><i class="fa fa-comments-o"></i> </a>		</div>
				</div>
	</div>
	</div >
	</div>
			</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-110448 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-59">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="هاتف 9x pro والساعة الذكية honor magic watch 2 الهدايا المثالية لعيدالأم من &#8220;هونر &#8220;" data-src="http://alahalygate.com/wp-content/uploads/2020/03/HONOR-1-web-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;HONOR-1-web-86x64.jpeg&quot;,&quot;210&quot;:&quot;HONOR-1-web-210x136.jpeg&quot;,&quot;750&quot;:&quot;HONOR-1-web.jpeg&quot;}}"						class="img-holder" href="http://alahalygate.com/?p=110448"></a>
							</div>
		<p class="title">		<a href="http://alahalygate.com/?p=110448" class="post-url post-title">
			هاتف 9x pro والساعة الذكية honor magic watch 2 الهدايا المثالية&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-19T18:37:58+02:00">مارس 19, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-108642 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-59">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;اورنچ مصر&#8221; تعلن اتخاذ التدابير الوقائية لحماية الموظفين والعملاء في كل الفروع" data-src="http://alahalygate.com/wp-content/uploads/2020/03/Orange-Telecom-web-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Orange-Telecom-web-86x64.jpg&quot;,&quot;210&quot;:&quot;Orange-Telecom-web-210x136.jpg&quot;,&quot;750&quot;:&quot;Orange-Telecom-web.jpg&quot;}}"						class="img-holder" href="http://alahalygate.com/?p=108642"></a>
							</div>
		<p class="title">		<a href="http://alahalygate.com/?p=108642" class="post-url post-title">
			&#8220;اورنچ مصر&#8221; تعلن اتخاذ التدابير الوقائية لحماية الموظفين&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-08T20:48:41+02:00">مارس 8, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-108638 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="حسام الجمل رئيسا تنفيذيا للجهاز القومى لتنظيم الاتصالات" data-src="http://alahalygate.com/wp-content/uploads/2020/03/Hossam-El-Gamal_web-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Hossam-El-Gamal_web-86x64.jpg&quot;,&quot;210&quot;:&quot;Hossam-El-Gamal_web-210x136.jpg&quot;,&quot;750&quot;:&quot;Hossam-El-Gamal_web.jpg&quot;}}"						class="img-holder" href="http://alahalygate.com/?p=108638"></a>
							</div>
		<p class="title">		<a href="http://alahalygate.com/?p=108638" class="post-url post-title">
			حسام الجمل رئيسا تنفيذيا للجهاز القومى لتنظيم الاتصالات		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-08T20:41:11+02:00">مارس 8, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-59 clearfix">
			<script>var bs_ajax_paginate_657643479 = '{"query":{"category":"59","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"59","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b5941a3"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="657643479"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="657643479" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 od 2 |</span>
			</div></div></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-103286-1671518272" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="103286" data-type="image"><img class="bsac-image" src="http://alahalygate.com/wp-content/uploads/2019/12/80689606_490097104962975_5971243278727643136_n.jpg" alt="bankzera3y" /></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/alahalynews" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Join us on Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/alahalygate" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Join us on Twitter</span> </a> </li> <li class="social-item google"> <a href = "https://plus.google.com/جريدة الاهالي" class="item-link" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-name" > Google+</span> <span class="item-title-join" > Join us on Google</span> </a> </li> <li class="social-item youtube"> <a href = "" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Join us on Youtube</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-47862"><a href="http://alahalygate.com/?page_id=30289">اتصل بنا</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-47863"><a href="http://http://www.altagamoa.com/">حزب التجمع</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 - جميع الحقوق محفوظة.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							تصميم : <a href="https://www.facebook.com/khaled.abdelrady">khaled abdelrady</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var better_bam_loc = {"ajax_url":"http:\/\/alahalygate.com\/wp-admin\/admin-ajax.php"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"http:\/\/alahalygate.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/alahalygate.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0639\u0644\u0627\u0645\u0627\u062a \u0627\u0644\u062a\u0628\u0648\u064a\u0628","tabs_more":"\u0627\u0636\u063a\u0637 \u0644\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"top-page"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/alahalygate.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://alahalygate.com">
							<input type="search" class="search-field"
							       placeholder="....ابحث"
							       value="" name="s"
							       title="ابحث عن"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://alahalygate.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://alahalygate.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D111655"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://alahalygate.com/?p=111655"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://alahalygate.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/alahalygate.com\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://alahalygate.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://alahalygate.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://alahalygate.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://alahalygate.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script type='text/javascript' async="async" src='http://alahalygate.com/wp-content/bs-booster-cache/6795247902e1d4eceafe000c92f6f615.js?ver=5.3.2'></script>

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->

</body>
</html>