	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://alahalygate.com/xmlrpc.php"/>

		<title>عاطف مغاوري يكتب :الاطقم الطبية على خط النار &#8211; جريدة الأهالي المصرية</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="ar"/>
<meta property="og:site_name" content="جريدة الأهالي المصرية"/>
<meta property="og:url" content="http://alahalygate.com/?p=113860"/>
<meta property="og:title" content="عاطف مغاوري يكتب :الاطقم الطبية على خط النار"/>
<meta property="og:image" content="http://alahalygate.com/wp-content/uploads/2019/02/عاطف-مغاوري.jpg"/>
<meta property="og:image:alt" content="عاطف مغاوري"/>
<meta property="article:section" content="متابعات"/>
<meta property="og:description" content="بقلم /عاطف المغاورى:تعيش مصر مثلها مثل باقى دول العالم حالة حرب بكل ماتعنى الكلمةفى مواجهةوباء فيروس كورونا(كوفيد19)، وهى حرب تحمل من الخصائص، والمخاطر مايجعلها تحتاج مزيد من الحشد لحماية المجتمع والدولة من كافة المخاطر التى يمثلها وباء كورونا.وفى هذ"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://alahalygate.com/?p=113860"/>
<meta name="twitter:title" content="عاطف مغاوري يكتب :الاطقم الطبية على خط النار"/>
<meta name="twitter:description" content="بقلم /عاطف المغاورى:تعيش مصر مثلها مثل باقى دول العالم حالة حرب بكل ماتعنى الكلمةفى مواجهةوباء فيروس كورونا(كوفيد19)، وهى حرب تحمل من الخصائص، والمخاطر مايجعلها تحتاج مزيد من الحشد لحماية المجتمع والدولة من كافة المخاطر التى يمثلها وباء كورونا.وفى هذ"/>
<meta name="twitter:image" content="http://alahalygate.com/wp-content/uploads/2019/02/عاطف-مغاوري.jpg"/>
<meta name="twitter:image:alt" content="عاطف مغاوري"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة الأهالي المصرية &laquo; الخلاصة" href="http://alahalygate.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="جريدة الأهالي المصرية &laquo; خلاصة التعليقات" href="http://alahalygate.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="جريدة الأهالي المصرية &laquo; عاطف مغاوري يكتب :الاطقم الطبية على خط النار خلاصة التعليقات" href="http://alahalygate.com/?feed=rss2&#038;p=113860" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alahalygate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://alahalygate.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://alahalygate.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://alahalygate.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://alahalygate.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<script type='text/javascript' src='http://alahalygate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://alahalygate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.8.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.8.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://alahalygate.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alahalygate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alahalygate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='أمين حزب التجمع بسوهاج يشكر وكيل وزارة الصحة لإنقاذ تلميذ قرية بنجا' href='http://alahalygate.com/?p=113856' />
<link rel='next' title='&#8220;كورونا&#8221;وصندوق النقد الدولى..و اضطرابات اقتصادية كبيرة !' href='http://alahalygate.com/?p=113862' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://alahalygate.com/?p=113860" />
<link rel='shortlink' href='http://alahalygate.com/?p=113860' />
<link rel="alternate" type="application/json+oembed" href="http://alahalygate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860" />
<link rel="alternate" type="text/xml+oembed" href="http://alahalygate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860&#038;format=xml" />
			<link rel="amphtml" href="http://alahalygate.com/?p=113860&amp;amp=1"/>
			<meta name="generator" content="Site Kit by Google 1.6.0" /><meta name="google-site-verification" content="hxMG80j_BLfah0Y4fjJZTMyz25FJB1GvBdEjroBwLek"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7195311539718217",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://alahalygate.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/alahalygate.com\/wp-content\/uploads\/2019\/09\/logo4.png"
    },
    "url": "http:\/\/alahalygate.com\/",
    "name": "\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0623\u0647\u0627\u0644\u064a \u0627\u0644\u0645\u0635\u0631\u064a\u0629",
    "description": "\u064a\u0635\u062f\u0631\u0647\u0627 \u062d\u0632\u0628 \u0627\u0644\u062a\u062c\u0645\u0639 \u0627\u0644\u0648\u0637\u0646\u064a \u0627\u0644\u062a\u0642\u062f\u0645\u064a \u0627\u0644\u0648\u062d\u062f\u0648\u064a"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0623\u0647\u0627\u0644\u064a \u0627\u0644\u0645\u0635\u0631\u064a\u0629",
    "alternateName": "\u064a\u0635\u062f\u0631\u0647\u0627 \u062d\u0632\u0628 \u0627\u0644\u062a\u062c\u0645\u0639 \u0627\u0644\u0648\u0637\u0646\u064a \u0627\u0644\u062a\u0642\u062f\u0645\u064a \u0627\u0644\u0648\u062d\u062f\u0648\u064a",
    "url": "http:\/\/alahalygate.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0639\u0627\u0637\u0641 \u0645\u063a\u0627\u0648\u0631\u064a \u064a\u0643\u062a\u0628 :\u0627\u0644\u0627\u0637\u0642\u0645 \u0627\u0644\u0637\u0628\u064a\u0629 \u0639\u0644\u0649 \u062e\u0637 \u0627\u0644\u0646\u0627\u0631",
    "description": "\u0628\u0642\u0644\u0645 \/\u0639\u0627\u0637\u0641 \u0627\u0644\u0645\u063a\u0627\u0648\u0631\u0649:\u062a\u0639\u064a\u0634 \u0645\u0635\u0631 \u0645\u062b\u0644\u0647\u0627 \u0645\u062b\u0644 \u0628\u0627\u0642\u0649 \u062f\u0648\u0644 \u0627\u0644\u0639\u0627\u0644\u0645 \u062d\u0627\u0644\u0629 \u062d\u0631\u0628 \u0628\u0643\u0644 \u0645\u0627\u062a\u0639\u0646\u0649 \u0627\u0644\u0643\u0644\u0645\u0629\u0641\u0649 \u0645\u0648\u0627\u062c\u0647\u0629\u0648\u0628\u0627\u0621 \u0641\u064a\u0631\u0648\u0633 \u0643\u0648\u0631\u0648\u0646\u0627(\u0643\u0648\u0641\u064a\u062f19)\u060c \u0648\u0647\u0649 \u062d\u0631\u0628 \u062a\u062d\u0645\u0644 \u0645\u0646 \u0627\u0644\u062e\u0635\u0627\u0626\u0635\u060c \u0648\u0627\u0644\u0645\u062e\u0627\u0637\u0631 \u0645\u0627\u064a\u062c\u0639\u0644\u0647\u0627 \u062a\u062d\u062a\u0627\u062c \u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u062d\u0634\u062f \u0644\u062d\u0645\u0627\u064a\u0629 \u0627\u0644\u0645\u062c\u062a\u0645\u0639 \u0648\u0627\u0644\u062f\u0648\u0644\u0629 \u0645\u0646 \u0643\u0627\u0641\u0629 \u0627\u0644\u0645\u062e\u0627\u0637\u0631 \u0627\u0644\u062a\u0649 \u064a\u0645\u062b\u0644\u0647\u0627 \u0648\u0628\u0627\u0621 \u0643\u0648\u0631\u0648\u0646\u0627.\u0648\u0641\u0649 \u0647\u0630",
    "datePublished": "2020-04-19",
    "dateModified": "2020-04-19",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0623\u0647\u0627\u0644\u064a"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/alahalygate.com\/wp-content\/uploads\/2019\/02\/\u0639\u0627\u0637\u0641-\u0645\u063a\u0627\u0648\u0631\u064a.jpg",
        "width": 388,
        "height": 388
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/alahalygate.com\/?p=113860"
}</script>
<link rel='stylesheet' id='better-playlist' href='http://alahalygate.com/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='http://alahalygate.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='http://alahalygate.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='http://alahalygate.com/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='http://alahalygate.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='http://alahalygate.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='http://alahalygate.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-rtl' href='http://alahalygate.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='financial-pack-pro-rtl' href='http://alahalygate.com/wp-content/plugins/financial-pack-pro/css/financial-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='http://alahalygate.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack-rtl' href='http://alahalygate.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://alahalygate.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='http://alahalygate.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='http://alahalygate.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='http://alahalygate.com/wp-content/themes/publisher/style-6.1.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='http://alahalygate.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pure-magazine' href='http://alahalygate.com/wp-content/themes/publisher/includes/styles/pure-magazine/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='6.1.0-1587059430' href='http://alahalygate.com/wp-content/bs-booster-cache/4ca3c2f7c5cf9e6d9b07d2ea3380e926.css' type='text/css' media='all' />
<link rel="icon" href="http://alahalygate.com/wp-content/uploads/2016/01/cropped-logo-Ahali-SQUARED-512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://alahalygate.com/wp-content/uploads/2016/01/cropped-logo-Ahali-SQUARED-512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://alahalygate.com/wp-content/uploads/2016/01/cropped-logo-Ahali-SQUARED-512-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://alahalygate.com/wp-content/uploads/2016/01/cropped-logo-Ahali-SQUARED-512-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-113860 single-format-standard active-light-box active-top-line close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-210 single-cat-210  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
				<div class="bs-sks bs-sks-ptop-page bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-skyscraper_left bsac-align-center bsac-column-1"><div id="bsac-72292-804754358" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72292" data-type="code"><span id="bsac-72292-804754358-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-72292-804754358');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-72292-804754358-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="8350903756" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-72292-804754358-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="8350903756" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-72292-804754358-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="8350903756" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-72292-804754358-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="8350903756" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-skyscraper_right bsac-align-center bsac-column-1"><div id="bsac-72292-237500586" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72292" data-type="code"><span id="bsac-72292-237500586-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-72292-237500586');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-72292-237500586-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="8350903756" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-72292-237500586-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="8350903756" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-72292-237500586-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="8350903756" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-72292-237500586-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3671429917927992"  data-ad-slot="8350903756" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/alahalynews" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/alahalygate" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/جريدة الاهالي" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://alahalygate.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://alahalygate.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://alahalygate.com/?p=113860"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://alahalygate.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الإثنين, أبريل 20, 2020</span>
					</li>
					<li id="menu-item-47862" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-47862"><a href="http://alahalygate.com/?page_id=30289">اتصل بنا</a></li>
<li id="menu-item-47863" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-47863"><a href="http://http://www.altagamoa.com/">حزب التجمع</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://alahalygate.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://alahalygate.com/wp-content/uploads/2019/09/logo4.png"
			     alt="Publisher"  />

			<span class="site-title">Publisher - يصدرها حزب التجمع الوطني التقدمي الوحدوي</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-47864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-47864"><a href="http://alahalygate.com/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-47850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-47850"><a href="http://alahalygate.com/?cat=2">أخبار وتقارير</a></li>
<li id="menu-item-47854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-47854"><a href="http://alahalygate.com/?cat=11">سياسة</a></li>
<li id="menu-item-47857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-47857"><a href="http://alahalygate.com/?cat=5">عربي ودولي</a></li>
<li id="menu-item-47856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-47856"><a href="http://alahalygate.com/?cat=13">تحقيقات</a></li>
<li id="menu-item-47855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-47855"><a href="http://alahalygate.com/?cat=15">فن وثقافة</a></li>
<li id="menu-item-86076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-210 better-anim-fade menu-item-86076"><a href="http://alahalygate.com/?cat=210">متابعات</a></li>
<li id="menu-item-49263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-49263"><a href="http://alahalygate.com/?cat=59">علوم وتك</a></li>
<li id="menu-item-47853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-47853"><a href="http://alahalygate.com/?cat=12">رياضة</a></li>
<li id="menu-item-47852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-47852"><a href="http://alahalygate.com/?cat=7">محافظات</a></li>
<li id="menu-item-47851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-47851"><a href="http://alahalygate.com/?cat=20">أعمدة</a></li>
<li id="menu-item-92636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-754 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-92636"><a href="http://alahalygate.com/?cat=754"><i class="bf-icon  fa fa-file-pdf-o"></i>الأهالي PDF</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://alahalygate.com">
	<input type="search" class="search-field"
	       placeholder="....ابحث"
	       value="" name="s"
	       title="ابحث عن"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="ابحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://alahalygate.com/" itemprop="url" rel="home">
											<img src="http://alahalygate.com/wp-content/uploads/2019/09/logo4.png"
						     alt="جريدة الأهالي المصرية"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://alahalygate.com" rel="home""><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://alahalygate.com/?cat=210" ><span itemprop='name'>متابعات</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>عاطف مغاوري يكتب :الاطقم الطبية على خط النار</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://alahalygate.com/?p=113860"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-113860" class="post-113860 post type-post status-publish format-standard has-post-thumbnail  category-210 single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="http://alahalygate.com/wp-content/uploads/2019/02/عاطف-مغاوري.jpg"><img  alt="عاطف مغاوري" data-src="http://alahalygate.com/wp-content/uploads/2019/02/عاطف-مغاوري.jpg">											</a>
																							<figcaption
														class="wp-caption-text">عاطف مغاوري</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-210"><a href="http://alahalygate.com/?cat=210">متابعات</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">عاطف مغاوري يكتب :الاطقم الطبية على خط النار</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="http://alahalygate.com/?author=1"
		   title="ابحث عن كاتب"
		   class="post-author-a post-author-avatar">
			<img  alt="" class="avatar avatar-26 photo" height="26" width="26" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/2.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;26&quot;:&quot;be01cbd6775552e7b2b747a2bbadd617?s=26&#038;d=mm&#038;r=g&quot;,&quot;52&quot;:&quot;be01cbd6775552e7b2b747a2bbadd617?s=52&#038;d=mm&#038;r=g&quot;}}" data-src="http://2.gravatar.com/avatar/be01cbd6775552e7b2b747a2bbadd617?s=26&#038;d=mm&#038;r=g"/><span class="post-author-name">كتب <b>جريدة الأهالي</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-04-19T21:55:52+02:00">في <b>أبريل 19, 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://alahalygate.com/?p=113860#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="اترك تعليق علي"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="113860"><i class="bf-icon  fa fa-eye"></i> <b class="number">28</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%B9%D8%A7%D8%B7%D9%81+%D9%85%D8%BA%D8%A7%D9%88%D8%B1%D9%8A+%D9%8A%D9%83%D8%AA%D8%A8+%3A%D8%A7%D9%84%D8%A7%D8%B7%D9%82%D9%85+%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D8%AE%D8%B7+%D8%A7%D9%84%D9%86%D8%A7%D8%B1 @alahalygate&url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860&title=%D8%B9%D8%A7%D8%B7%D9%81+%D9%85%D8%BA%D8%A7%D9%88%D8%B1%D9%8A+%D9%8A%D9%83%D8%AA%D8%A8+%3A%D8%A7%D9%84%D8%A7%D8%B7%D9%82%D9%85+%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D8%AE%D8%B7+%D8%A7%D9%84%D9%86%D8%A7%D8%B1" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%B9%D8%A7%D8%B7%D9%81+%D9%85%D8%BA%D8%A7%D9%88%D8%B1%D9%8A+%D9%8A%D9%83%D8%AA%D8%A8+%3A%D8%A7%D9%84%D8%A7%D8%B7%D9%82%D9%85+%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D8%AE%D8%B7+%D8%A7%D9%84%D9%86%D8%A7%D8%B1 %0A%0A http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860&media=http://alahalygate.com/wp-content/uploads/2019/02/عاطف-مغاوري.jpg&description=%D8%B9%D8%A7%D8%B7%D9%81+%D9%85%D8%BA%D8%A7%D9%88%D8%B1%D9%8A+%D9%8A%D9%83%D8%AA%D8%A8+%3A%D8%A7%D9%84%D8%A7%D8%B7%D9%82%D9%85+%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D8%AE%D8%B7+%D8%A7%D9%84%D9%86%D8%A7%D8%B1" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%D8%B9%D8%A7%D8%B7%D9%81+%D9%85%D8%BA%D8%A7%D9%88%D8%B1%D9%8A+%D9%8A%D9%83%D8%AA%D8%A8+%3A%D8%A7%D9%84%D8%A7%D8%B7%D9%82%D9%85+%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D8%AE%D8%B7+%D8%A7%D9%84%D9%86%D8%A7%D8%B1&body=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p><span style="color: #ff0000;">بقلم /عاطف المغاورى:</span>تعيش مصر مثلها مثل باقى دول العالم حالة حرب بكل ماتعنى الكلمةفى مواجهةوباء فيروس كورونا(كوفيد19)، وهى حرب تحمل من الخصائص، والمخاطر مايجعلها تحتاج مزيد من الحشد لحماية المجتمع والدولة من كافة المخاطر التى يمثلها وباء كورونا.<br />
وفى هذا المقام نسجل كل التقدير للقيادة السياسية وكافة اجهزة الدولة للاداء الرائع والمسؤول فى مواجهة الاثار الطبية، والاجتماعية، والاقتصادية دون تهوين او تهويل،وايضا نطالب بمحاكمة كل من تسول له نفسه للنيل من تماسك المجتمع، والدولة سواء من خلال الشائعات او الدعوات المشبوهة التى تدعو الى التشكيك فى اداء الدولة، اوالتى تدعو الى نشر الوباء بدعوى الانتقام، وهى التى تم رصدها عبر المنصات الاعلامية التى تنطلق من بلدان تكن كل الحقد، والشر لمصر وشعبها،وفى هذا المقاميجب اتخاذ كافة الاجراءات القانونية تجاه تلك الدول،والجهات المسؤولة عن تحميل،وبث تلك الموجات المعادية للانسانية،والتى يتوحد العالم فى مواجهتها، حيث تعتبر هذة التصرفات اجراءات حرب تستهدف نشر الوباء.<br />
وفى قلب تلك الحرب وفى زحمة الاحداث،والتدعيات يجب الاتصرفنا كمجتمع ودولة عن تقديم الشكر والتقدير والثناء للأطقم الطبية اللذين يخوضون حربهم على الوباء،حماية للمجتمع،وسلامة افراده بالحد من الاصابة،وتوفير الرعاية لمن اصابهم المرض، مما جعل مصرفى الحدود الآمنة مقارنة بكثير من دول العالم،مما يستوجب معه اصدار قانون ينص على معاملة العاملين فى الحقل الطبى لمقاومة الوباء بمختلف درجاتهم، بالاضافة لأجهزة القوات المسلحة العاملة على تطهير وتعقيم البلاد معاملة المقاتلين فى حالة الحرب، وجبهات القتال من المستحقات المالية اثناء الخدمة،وفى حالات الاستشهاد،ولايفوتنا فى هذا المقام الأ نتوجه بالتحية والتقدير الى قائد الاطقم الطبية الدكتورة وزير الصحة،وبخاصة على رحلتيها الى كلا من الصين،ومؤخرا ايطاليا للتعبير بأسم الشعب المصرى عن التضامن، والتعاضد الانسانى رغم ماتحمله الرحلة من مخاطر.<br />
وفى قلب معركة مواجهة الوباء الفيروسى لم تغيب معركة مصر وشعبها مع الوباء البشرى الذى ينحرف بالعقل الانسانى الى مجال الشر والارهاب،وهو ماورد فى تحذير السيد الرئيس من عودة اهل الشر ،وكما يطالب البعض فى مزايدة رخيصة،والذين يطالبون بعودة اهل الشر الذين لايحملون لمصر واهلها الإ الشر،والبغضاء،وانهم لا يؤمن جانبهم حتى لو اظهروا عكس ذلك، ولكنها التقية التى سرعان ماتنتهى عندما يستعيدون قدرتهم على الهيمنة،والسيطرة،وفرض سطوتهم،وآراءهم،وهو ماتثبيته الخبرة التاريخية خلال العقود الماضية للشعب المصرى.<br />
وامام تصاعد معدلات الوفيات ، والاصابات فى الولايات المتحدة ننصح الشعب الامريكى ولمواجهة هذة الجائحة بضرورة اتخاذ كافة الاجراءات الفورية لمنع ظهورنذير الشؤم(ترامب)وتابعه الملقب بنائب الرئيس الامريكى حيث ان ظهورهما امام الكاميرات ،وعلى الشاشات وحديث نذير الشؤم(ترامب) والذى لايفهمه احد ،حتى هو شخصيا وتابعه،وعليه ان يتعلم من غيره اللذين يقودون شعوبهم بكل حكمة الى بر الامان،والسلامة،وموقعه كرئيس اقوى دولة فى العالم لايمنحه الحق فى ان يتكلم فى كل شئ ولاشئ،وهذة ليست صفقة القرن،ولا عشقك للصهيونية وصديقك المجرم الصهيونى نتنياهو..ان خطرك وخطر الصهيونية العنصرية البغيضة اخطر من الوباء الفيروسى كورونا المستجد (كوفيد19)</p> 									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://alahalygate.com/?p=113860#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="اترك تعليق علي"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="113860"><i class="bf-icon  fa fa-eye"></i> <b class="number">28</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%B9%D8%A7%D8%B7%D9%81+%D9%85%D8%BA%D8%A7%D9%88%D8%B1%D9%8A+%D9%8A%D9%83%D8%AA%D8%A8+%3A%D8%A7%D9%84%D8%A7%D8%B7%D9%82%D9%85+%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D8%AE%D8%B7+%D8%A7%D9%84%D9%86%D8%A7%D8%B1 @alahalygate&url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860&title=%D8%B9%D8%A7%D8%B7%D9%81+%D9%85%D8%BA%D8%A7%D9%88%D8%B1%D9%8A+%D9%8A%D9%83%D8%AA%D8%A8+%3A%D8%A7%D9%84%D8%A7%D8%B7%D9%82%D9%85+%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D8%AE%D8%B7+%D8%A7%D9%84%D9%86%D8%A7%D8%B1" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%B9%D8%A7%D8%B7%D9%81+%D9%85%D8%BA%D8%A7%D9%88%D8%B1%D9%8A+%D9%8A%D9%83%D8%AA%D8%A8+%3A%D8%A7%D9%84%D8%A7%D8%B7%D9%82%D9%85+%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D8%AE%D8%B7+%D8%A7%D9%84%D9%86%D8%A7%D8%B1 %0A%0A http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860&media=http://alahalygate.com/wp-content/uploads/2019/02/عاطف-مغاوري.jpg&description=%D8%B9%D8%A7%D8%B7%D9%81+%D9%85%D8%BA%D8%A7%D9%88%D8%B1%D9%8A+%D9%8A%D9%83%D8%AA%D8%A8+%3A%D8%A7%D9%84%D8%A7%D8%B7%D9%82%D9%85+%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D8%AE%D8%B7+%D8%A7%D9%84%D9%86%D8%A7%D8%B1" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%B9%D8%A7%D8%B7%D9%81+%D9%85%D8%BA%D8%A7%D9%88%D8%B1%D9%8A+%D9%8A%D9%83%D8%AA%D8%A8+%3A%D8%A7%D9%84%D8%A7%D8%B7%D9%82%D9%85+%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D8%AE%D8%B7+%D8%A7%D9%84%D9%86%D8%A7%D8%B1&body=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الالكتروني</span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="http://alahalygate.com/?author=1"
	   title="ابحث عن كاتب">
		<span class="post-author-avatar" itemprop="image"><img  alt="" class="avatar avatar-80 photo" height="80" width="80" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/2.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;80&quot;:&quot;be01cbd6775552e7b2b747a2bbadd617?s=80&#038;d=mm&#038;r=g&quot;,&quot;160&quot;:&quot;be01cbd6775552e7b2b747a2bbadd617?s=160&#038;d=mm&#038;r=g&quot;}}" data-src="http://2.gravatar.com/avatar/be01cbd6775552e7b2b747a2bbadd617?s=80&#038;d=mm&#038;r=g"/></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://alahalygate.com/?author=1"><span class="post-author-name">جريدة الأهالي</span></a>
	</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> الموضوع السابق				</p>
				<p class="title heading-typo"><a href="http://alahalygate.com/?p=113856" rel="prev">أمين حزب التجمع بسوهاج يشكر وكيل وزارة الصحة لإنقاذ تلميذ قرية بنجا</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">الموضوع التالي <i
							class="fa fa-arrow-left"></i></p>
				<p class="title heading-typo"><a href="http://alahalygate.com/?p=113862" rel="next">&#8220;كورونا&#8221;وصندوق النقد الدولى..و اضطرابات اقتصادية كبيرة !</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t6 sh-s3 multi-tab">

					<a href="#relatedposts_1810319564_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">قد يعجبك ايضا</span>
			</a>
			<a href="#relatedposts_1810319564_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1810319564_2">
				<span
						class="h-text related-posts-heading">اقرأ لنفس الكاتب</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1810319564_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-113862 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-209">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-209"><a href="http://alahalygate.com/?cat=209">الملف الاقتصادى</a></span></div>			<a  title="&#8220;كورونا&#8221;وصندوق النقد الدولى..و اضطرابات اقتصادية كبيرة !" data-src="http://alahalygate.com/wp-content/uploads/2020/04/كوروفيرسي-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0643\u0648\u0631\u0648\u0641\u064a\u0631\u0633\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0643\u0648\u0631\u0648\u0641\u064a\u0631\u0633\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0643\u0648\u0631\u0648\u0641\u064a\u0631\u0633\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0643\u0648\u0631\u0648\u0641\u064a\u0631\u0633\u064a-357x210.jpg&quot;,&quot;570&quot;:&quot;\u0643\u0648\u0631\u0648\u0641\u064a\u0631\u0633\u064a.jpg&quot;}}"					class="img-holder" href="http://alahalygate.com/?p=113862"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://alahalygate.com/?p=113862" title="&#8220;كورونا&#8221;وصندوق النقد الدولى..و اضطرابات اقتصادية كبيرة !">
			<span class="post-title">
				&#8220;كورونا&#8221;وصندوق النقد الدولى..و اضطرابات اقتصادية كبيرة !			</span>
	</a>
	</p></div>
</div >
<div  class="post-113847 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-210">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-210"><a href="http://alahalygate.com/?cat=210">متابعات</a></span></div>			<a  title="د. أسامة حمدي أستاذ الأمراض الباطنة والسكر بجامعة هارفارد يكتب :مناعة القطيع..أم ندامة الجميع&#8230;!!" data-src="http://alahalygate.com/wp-content/uploads/2020/04/د.-اسامة-حمدي-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062f.-\u0627\u0633\u0627\u0645\u0629-\u062d\u0645\u062f\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062f.-\u0627\u0633\u0627\u0645\u0629-\u062d\u0645\u062f\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062f.-\u0627\u0633\u0627\u0645\u0629-\u062d\u0645\u062f\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062f.-\u0627\u0633\u0627\u0645\u0629-\u062d\u0645\u062f\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062f.-\u0627\u0633\u0627\u0645\u0629-\u062d\u0645\u062f\u064a-750x430.jpg&quot;,&quot;960&quot;:&quot;\u062f.-\u0627\u0633\u0627\u0645\u0629-\u062d\u0645\u062f\u064a.jpg&quot;}}"					class="img-holder" href="http://alahalygate.com/?p=113847"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://alahalygate.com/?p=113847" title="د. أسامة حمدي أستاذ الأمراض الباطنة والسكر بجامعة هارفارد يكتب :مناعة القطيع..أم ندامة الجميع&#8230;!!">
			<span class="post-title">
				د. أسامة حمدي أستاذ الأمراض الباطنة والسكر بجامعة هارفارد يكتب :مناعة القطيع..أم&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-113797 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-210">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-210"><a href="http://alahalygate.com/?cat=210">متابعات</a></span></div>			<a  title="&#8220;الزراعة&#8221; تنفي طرح أراضي للبيع بالوادي الجديد وتناشد المواطنين عدم الانسياق وراء الاعلانات الوهمية" data-src="http://alahalygate.com/wp-content/uploads/2017/11/سيد-القصير.jpg"					class="img-holder" href="http://alahalygate.com/?p=113797"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://alahalygate.com/?p=113797" title="&#8220;الزراعة&#8221; تنفي طرح أراضي للبيع بالوادي الجديد وتناشد المواطنين عدم الانسياق وراء الاعلانات الوهمية">
			<span class="post-title">
				&#8220;الزراعة&#8221; تنفي طرح أراضي للبيع بالوادي الجديد وتناشد المواطنين عدم&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-113792 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-210">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-210"><a href="http://alahalygate.com/?cat=210">متابعات</a></span></div>			<a  title="الحزب الناصرى بالبحيرة يتهم أفراد بالاستيلاء على مقره بدمنهور ..وتضامن سياسى مع الناصرى لاستعادته" data-src="http://alahalygate.com/wp-content/uploads/2019/03/ناصري-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0646\u0627\u0635\u0631\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0646\u0627\u0635\u0631\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0646\u0627\u0635\u0631\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0646\u0627\u0635\u0631\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0646\u0627\u0635\u0631\u064a-750x430.jpg&quot;,&quot;755&quot;:&quot;\u0646\u0627\u0635\u0631\u064a.jpg&quot;}}"					class="img-holder" href="http://alahalygate.com/?p=113792"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://alahalygate.com/?p=113792" title="الحزب الناصرى بالبحيرة يتهم أفراد بالاستيلاء على مقره بدمنهور ..وتضامن سياسى مع الناصرى لاستعادته">
			<span class="post-title">
				الحزب الناصرى بالبحيرة يتهم أفراد بالاستيلاء على مقره بدمنهور ..وتضامن سياسى مع&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1110841353 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[113860],"ignore_sticky_posts":1,"category__in":[210],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2d3ff16"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1110841353"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1110841353" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1810319564_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1810319564_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1810319564_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"294b56f"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-113860" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t6 sh-s3" ><span class="h-text">اترك تعليق</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=113860#respond" style="display:none;">الغاء الرد</a></small></p><form action="http://alahalygate.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">
		<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
				<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google		</a>
				<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter		</a>
		
	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="note-before"><p>يرجي التسجيل لترك تعليقك</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><div class="note-after"><p>شكرا للتعليق</p>
</div><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="موقعك" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="انشر تعليقك" /> <input type='hidden' name='comment_post_ID' value='113860' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-ads-6" class=" h-ni w-t primary-sidebar-widget widget widget_better-ads"><div class="section-heading sh-t6 sh-s3"><span class="h-text">اعلان</span></div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-105378-1013942675" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="105378" data-type="image"><img class="bsac-image" src="http://alahalygate.com/wp-content/uploads/2020/01/اعلانالشرقية.jpg" alt="sisi" /></div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s3"><span class="h-text">ابقى معنا</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/alahalynews" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > Facebook</span> <span class="item-title" > Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/alahalygate" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 470</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/جريدة الاهالي" class="item-link" target="_blank"><i class="item-icon bsfi-google" ></i> <span class="item-count" > Google+</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCvS9aurT7JOW5UodzPbC5fQ" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Subscribers</span> </a> </li> 			</ul>
		</div>
		</div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-103284-338314508" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="103284" data-type="image"><img class="bsac-image" src="http://alahalygate.com/wp-content/uploads/2019/12/81582732_2548782415392180_1376185277726326784_n.jpg" alt="banktanmia" /></div></div></div><div id="bs-mix-listing-3-4-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s3 main-term-59">

			
									<a href="http://alahalygate.com/?cat=59" class="main-link">
							<span class="h-text main-term-59">
								 علوم وتك							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-59 next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-4 clearfix ">
		<div class="item-inner">
			<div class="row-1">
					<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
			<div class="post-113507 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-59 bsw-350">
	<div class="item-content">
		<a  title="منصة تعليمية لتنمية المهارات الرقمية الأساسية وبرنامج تدريبي مجاني للتعامل مع مواقع التواصل" data-src="http://alahalygate.com/wp-content/uploads/2019/12/Amr-Talaat-WEB-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Amr-Talaat-WEB-210x136.jpg&quot;,&quot;279&quot;:&quot;Amr-Talaat-WEB-279x220.jpg&quot;,&quot;357&quot;:&quot;Amr-Talaat-WEB-357x210.jpg&quot;,&quot;750&quot;:&quot;Amr-Talaat-WEB.jpg&quot;}}"				class="img-cont" href="http://alahalygate.com/?p=113507"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-59"><a href="http://alahalygate.com/?cat=59">علوم وتك</a></span></div><p class="title">			<a href="http://alahalygate.com/?p=113507" class="post-title post-url">
				منصة تعليمية لتنمية المهارات الرقمية الأساسية وبرنامج تدريبي مجاني للتعامل مع &hellip;			</a>
			</p>		<div class="post-meta">

							<a href="http://alahalygate.com/?author=9"
				   title="ابحث عن كاتب"
				   class="post-author-a">
					<i class="post-author author">
						أشرف شهاب					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-16T19:50:25+02:00">أبريل 16, 2020</time></span>
				<a href="http://alahalygate.com/?p=113507#disqus_thread" title="اترك تعليق علي" class="comments"><i class="fa fa-comments-o"></i> </a>		</div>
				</div>
	</div>
	</div >
	</div>
			</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-113501 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-59">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;اورنچ مصر&#8221; تزيد سعة شبكاتها بين مواقع مستشفيات الحجر الصحى" data-src="http://alahalygate.com/wp-content/uploads/2020/04/Orange-Ayman-web-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Orange-Ayman-web-new-86x64.jpg&quot;,&quot;210&quot;:&quot;Orange-Ayman-web-new-210x136.jpg&quot;,&quot;750&quot;:&quot;Orange-Ayman-web-new.jpg&quot;}}"						class="img-holder" href="http://alahalygate.com/?p=113501"></a>
							</div>
		<p class="title">		<a href="http://alahalygate.com/?p=113501" class="post-url post-title">
			&#8220;اورنچ مصر&#8221; تزيد سعة شبكاتها بين مواقع مستشفيات الحجر&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-16T19:32:30+02:00">أبريل 16, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-113498 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="إنترنت أرضي مجاني بجميع مستشفيات العزل بالجمهورية من المصرية للاتصالات" data-src="http://alahalygate.com/wp-content/uploads/2020/04/Adel-hamed-web-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Adel-hamed-web-86x64.jpg&quot;,&quot;210&quot;:&quot;Adel-hamed-web-210x136.jpg&quot;,&quot;750&quot;:&quot;Adel-hamed-web.jpg&quot;}}"						class="img-holder" href="http://alahalygate.com/?p=113498"></a>
							</div>
		<p class="title">		<a href="http://alahalygate.com/?p=113498" class="post-url post-title">
			إنترنت أرضي مجاني بجميع مستشفيات العزل بالجمهورية من المصرية للاتصالات		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-16T18:14:22+02:00">أبريل 16, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-113395 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-59">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="خطوات بسيطة للتمتع بتطبيقات السوشيال ميديا والسفر والشراء على الهواتف المستقبلية" data-src="http://alahalygate.com/wp-content/uploads/2020/04/app-web-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;app-web-86x64.jpeg&quot;,&quot;210&quot;:&quot;app-web-210x136.jpeg&quot;,&quot;750&quot;:&quot;app-web.jpeg&quot;}}"						class="img-holder" href="http://alahalygate.com/?p=113395"></a>
							</div>
		<p class="title">		<a href="http://alahalygate.com/?p=113395" class="post-url post-title">
			خطوات بسيطة للتمتع بتطبيقات السوشيال ميديا والسفر والشراء على الهواتف&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-15T18:39:27+02:00">أبريل 15, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-59 clearfix">
			<script>var bs_ajax_paginate_461800361 = '{"query":{"category":"59","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"59","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b5941a3"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="461800361"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="461800361" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 od 2 |</span>
			</div></div></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-103286-1646183845" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="103286" data-type="image"><img class="bsac-image" src="http://alahalygate.com/wp-content/uploads/2019/12/80689606_490097104962975_5971243278727643136_n.jpg" alt="bankzera3y" /></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/alahalynews" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Join us on Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/alahalygate" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Join us on Twitter</span> </a> </li> <li class="social-item google"> <a href = "https://plus.google.com/جريدة الاهالي" class="item-link" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-name" > Google+</span> <span class="item-title-join" > Join us on Google</span> </a> </li> <li class="social-item youtube"> <a href = "" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Join us on Youtube</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-47862"><a href="http://alahalygate.com/?page_id=30289">اتصل بنا</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-47863"><a href="http://http://www.altagamoa.com/">حزب التجمع</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 - جميع الحقوق محفوظة.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							تصميم : <a href="https://www.facebook.com/khaled.abdelrady">khaled abdelrady</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var better_bam_loc = {"ajax_url":"http:\/\/alahalygate.com\/wp-admin\/admin-ajax.php"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"http:\/\/alahalygate.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/alahalygate.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0639\u0644\u0627\u0645\u0627\u062a \u0627\u0644\u062a\u0628\u0648\u064a\u0628","tabs_more":"\u0627\u0636\u063a\u0637 \u0644\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"top-page"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/alahalygate.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://alahalygate.com">
							<input type="search" class="search-field"
							       placeholder="....ابحث"
							       value="" name="s"
							       title="ابحث عن"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://alahalygate.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="http://alahalygate.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://alahalygate.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Falahalygate.com%2F%3Fp%3D113860"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://alahalygate.com/?p=113860"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://alahalygate.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/alahalygate.com\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://alahalygate.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://alahalygate.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://alahalygate.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://alahalygate.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script type='text/javascript' async="async" src='http://alahalygate.com/wp-content/bs-booster-cache/6795247902e1d4eceafe000c92f6f615.js?ver=5.3.2'></script>

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->

</body>
</html>