<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" dir="rtl" lang="ar"> <![endif]--> <!--[if IE 9]><html class="ie ie9" dir="rtl" lang="ar"> <![endif]--> <!--[if gt IE 9]><!--><html dir="rtl" lang="ar"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://alahalygate.com/xmlrpc.php"/><link media="all" href="http://alahalygate.com/wp-content/cache/autoptimize/css/autoptimize_2d895b5273ac548fc9d920c033bd4f6c.css" rel="stylesheet" /><title>أردوغان: تركيا تجمعها علاقات قوية مع مصر..ونريد رفع التعاون بيننا إلى أقصى درجة &#8211; جريدة الأهالي المصرية</title><meta property="og:locale" content="ar"/><meta property="og:site_name" content="جريدة الأهالي المصرية"/><meta property="og:url" content="http://alahalygate.com/archives/148318"/><meta property="og:title" content="أردوغان: تركيا تجمعها علاقات قوية مع مصر..ونريد رفع التعاون بيننا إلى أقصى درجة"/><meta property="og:image" content="http://alahalygate.com/wp-content/uploads/2019/06/اردوغاتن.jpg"/><meta property="og:image:alt" content="الرئيس التركي"/><meta property="article:section" content="عربي ودولي"/><meta property="og:description" content="اعتبر الرئيس التركي، رجب طيب أردوغان، أن تركيا ومصر تجمعهما علاقات قوية وتاريخية، مشيرا إلى أن هناك &quot;وحدة في القدر&quot; بين شعبي البلدين.وقال أردوغان، خلال مقابلة مع قناة &quot;TRT&quot; التركية، اليوم الثلاثاء: &quot;بالنسبة لنا مصر ليست دولة عادية، والشعب المصري ليس "/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="http://alahalygate.com/archives/148318"/><meta name="twitter:title" content="أردوغان: تركيا تجمعها علاقات قوية مع مصر..ونريد رفع التعاون بيننا إلى أقصى درجة"/><meta name="twitter:description" content="اعتبر الرئيس التركي، رجب طيب أردوغان، أن تركيا ومصر تجمعهما علاقات قوية وتاريخية، مشيرا إلى أن هناك &quot;وحدة في القدر&quot; بين شعبي البلدين.وقال أردوغان، خلال مقابلة مع قناة &quot;TRT&quot; التركية، اليوم الثلاثاء: &quot;بالنسبة لنا مصر ليست دولة عادية، والشعب المصري ليس "/><meta name="twitter:image" content="http://alahalygate.com/wp-content/uploads/2019/06/اردوغاتن.jpg"/><meta name="twitter:image:alt" content="الرئيس التركي"/><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="جريدة الأهالي المصرية &laquo; الخلاصة" href="http://alahalygate.com/feed" /><link rel="alternate" type="application/rss+xml" title="جريدة الأهالي المصرية &laquo; خلاصة التعليقات" href="http://alahalygate.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="جريدة الأهالي المصرية &laquo; أردوغان: تركيا تجمعها علاقات قوية مع مصر..ونريد رفع التعاون بيننا إلى أقصى درجة خلاصة التعليقات" href="http://alahalygate.com/archives/148318/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alahalygate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-font-2-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-font-3-css'  href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' /> <script type='text/javascript' src='http://alahalygate.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-168209341-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-168209341-1", {"anonymize_ip":true});</script> <!--[if lt IE 9]> <script type='text/javascript' src='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.8.0' id='bf-html5shiv-js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.8.0' id='bf-respond-js'></script> <![endif]--><link rel="https://api.w.org/" href="http://alahalygate.com/wp-json/" /><link rel="alternate" type="application/json" href="http://alahalygate.com/wp-json/wp/v2/posts/148318" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alahalygate.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alahalygate.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.4" /><link rel="canonical" href="http://alahalygate.com/archives/148318" /><link rel='shortlink' href='http://alahalygate.com/?p=148318' /><link rel="alternate" type="application/json+oembed" href="http://alahalygate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falahalygate.com%2Farchives%2F148318" /><link rel="alternate" type="text/xml+oembed" href="http://alahalygate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falahalygate.com%2Farchives%2F148318&#038;format=xml" /><link rel="amphtml" href="http://alahalygate.com/archives/amp/148318"/><meta name="generator" content="Site Kit by Google 1.26.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://alahalygate.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/alahalygate.com\/wp-content\/uploads\/2019\/09\/logo4.png"
    },
    "url": "http:\/\/alahalygate.com\/",
    "name": "\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0623\u0647\u0627\u0644\u064a \u0627\u0644\u0645\u0635\u0631\u064a\u0629",
    "description": "\u064a\u0635\u062f\u0631\u0647\u0627 \u062d\u0632\u0628 \u0627\u0644\u062a\u062c\u0645\u0639 \u0627\u0644\u0648\u0637\u0646\u064a \u0627\u0644\u062a\u0642\u062f\u0645\u064a \u0627\u0644\u0648\u062d\u062f\u0648\u064a"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0623\u0647\u0627\u0644\u064a \u0627\u0644\u0645\u0635\u0631\u064a\u0629",
    "alternateName": "\u064a\u0635\u062f\u0631\u0647\u0627 \u062d\u0632\u0628 \u0627\u0644\u062a\u062c\u0645\u0639 \u0627\u0644\u0648\u0637\u0646\u064a \u0627\u0644\u062a\u0642\u062f\u0645\u064a \u0627\u0644\u0648\u062d\u062f\u0648\u064a",
    "url": "http:\/\/alahalygate.com\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0623\u0631\u062f\u0648\u063a\u0627\u0646: \u062a\u0631\u0643\u064a\u0627 \u062a\u062c\u0645\u0639\u0647\u0627 \u0639\u0644\u0627\u0642\u0627\u062a \u0642\u0648\u064a\u0629 \u0645\u0639 \u0645\u0635\u0631..\u0648\u0646\u0631\u064a\u062f \u0631\u0641\u0639 \u0627\u0644\u062a\u0639\u0627\u0648\u0646 \u0628\u064a\u0646\u0646\u0627 \u0625\u0644\u0649 \u0623\u0642\u0635\u0649 \u062f\u0631\u062c\u0629",
    "description": "\u0627\u0639\u062a\u0628\u0631 \u0627\u0644\u0631\u0626\u064a\u0633 \u0627\u0644\u062a\u0631\u0643\u064a\u060c \u0631\u062c\u0628 \u0637\u064a\u0628 \u0623\u0631\u062f\u0648\u063a\u0627\u0646\u060c \u0623\u0646 \u062a\u0631\u0643\u064a\u0627 \u0648\u0645\u0635\u0631 \u062a\u062c\u0645\u0639\u0647\u0645\u0627 \u0639\u0644\u0627\u0642\u0627\u062a \u0642\u0648\u064a\u0629 \u0648\u062a\u0627\u0631\u064a\u062e\u064a\u0629\u060c \u0645\u0634\u064a\u0631\u0627 \u0625\u0644\u0649 \u0623\u0646 \u0647\u0646\u0627\u0643 \"\u0648\u062d\u062f\u0629 \u0641\u064a \u0627\u0644\u0642\u062f\u0631\" \u0628\u064a\u0646 \u0634\u0639\u0628\u064a \u0627\u0644\u0628\u0644\u062f\u064a\u0646.\u0648\u0642\u0627\u0644 \u0623\u0631\u062f\u0648\u063a\u0627\u0646\u060c \u062e\u0644\u0627\u0644 \u0645\u0642\u0627\u0628\u0644\u0629 \u0645\u0639 \u0642\u0646\u0627\u0629 \"TRT\" \u0627\u0644\u062a\u0631\u0643\u064a\u0629\u060c \u0627\u0644\u064a\u0648\u0645 \u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621: \"\u0628\u0627\u0644\u0646\u0633\u0628\u0629 \u0644\u0646\u0627 \u0645\u0635\u0631 \u0644\u064a\u0633\u062a \u062f\u0648\u0644\u0629 \u0639\u0627\u062f\u064a\u0629\u060c \u0648\u0627\u0644\u0634\u0639\u0628 \u0627\u0644\u0645\u0635\u0631\u064a \u0644\u064a\u0633 ",
    "datePublished": "2021-06-01",
    "dateModified": "2021-06-01",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0623\u0647\u0627\u0644\u064a"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/alahalygate.com\/wp-content\/uploads\/2019\/06\/\u0627\u0631\u062f\u0648\u063a\u0627\u062a\u0646.jpg",
        "width": 960,
        "height": 540
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/alahalygate.com\/archives\/148318"
}</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8961617881534273","enable_page_level_ads":true,"tag_partner":"site_kit"});</script> <link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/http://alahalygate.com/wp-content/uploads/2016/01/cropped-logo-Ahali-SQUARED-512-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/http://alahalygate.com/wp-content/uploads/2016/01/cropped-logo-Ahali-SQUARED-512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/http://alahalygate.com/wp-content/uploads/2016/01/cropped-logo-Ahali-SQUARED-512-180x180.jpg" /><meta name="msapplication-TileImage" content="http://alahalygate.com/wp-content/uploads/2016/01/cropped-logo-Ahali-SQUARED-512-270x270.jpg" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="rtl post-template-default single single-post postid-148318 single-format-standard active-light-box active-top-line close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-3 single-cat-3 single-cat-5  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="rtl"><div class="bsac bsac-clearfix adloc-before-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_before bsac-align-center bsac-column-1"><div id="bsac-128017-425247253" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="128017" data-type="image"><a itemprop="url" class="bsac-link" href="https://te.eg/sl/Agda3Sha7na" target="_blank" ><img class="bsac-image" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://alahalygate.com/wp-content/uploads/2021/06/SAVE_20210601_010827.jpg" alt="be-heder" /></a></div></div><div class="main-wrap content-main-wrap"><div class="bs-sks bs-sks-ptop-page bs-sks-s1 content-wrap"><div class="bs-sksin1"><div class="bs-sksin2"><div class="bs-sksin3"><div class="bs-sksitem bs-sksiteml"><div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-skyscraper_left bsac-align-center bsac-column-1"><div id="bsac-118376-193100290" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="118376" data-type="code"><span id="bsac-118376-193100290-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-118376-193100290');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-118376-193100290-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="6061943600" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-118376-193100290-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="6061943600" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-118376-193100290-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="6061943600" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-118376-193100290-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="6061943600" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-skyscraper_right bsac-align-center bsac-column-1"><div id="bsac-118180-319249481" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="118180" data-type="code"><span id="bsac-118180-319249481-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-118180-319249481');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-118180-319249481-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="8432353435" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-118180-319249481-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="8432353435" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-118180-319249481-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="8432353435" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-118180-319249481-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="8432353435" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></div></div></div></div><header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/alahalynews" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/alahalygate" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item google"><a href = "https://plus.google.com/جريدة الاهالي" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a></li></ul></div> <a class="topbar-sign-in behind-social"
 data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Sign in </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
 style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i
 class="fa fa-close"></i></span><div class="modal-body"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
 action="http://alahalygate.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
 value="" size="20"
 placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
 class="input"
 value="" size="20" placeholder="Password..."
 required/></div><div class="login-field"> <a href="http://alahalygate.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Falahalygate.com%2Farchives%2F148318"
 class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
 id="rememberme"
 value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
 class="button-primary login-btn"
 value="Log In"/> <input type="hidden" name="redirect_to" value="http://alahalygate.com/archives/148318"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i
 class="fa fa-angle-right"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
 action="http://alahalygate.com/wp-login.php?action=lostpassword"
 method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
 placeholder="Username or Email..."
 required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
 value="Send My Password"/></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
 class="topbar-date">الأربعاء, يونيو 2, 2021</span></li><li id="menu-item-47863" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-47863"><a href="http://http://www.altagamoa.com/">حزب التجمع</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-12"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="http://alahalygate.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://alahalygate.com/wp-content/uploads/2019/09/logo4.png"
 alt="Publisher"  /> <span class="site-title">Publisher - يصدرها حزب التجمع الوطني التقدمي الوحدوي</span> </a></p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-47864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-47864"><a href="http://alahalygate.com/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li><li id="menu-item-47850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-47850"><a href="http://alahalygate.com/archives/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">أخبار وتقارير</a></li><li id="menu-item-47854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-47854"><a href="http://alahalygate.com/archives/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li><li id="menu-item-47857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5 better-anim-fade menu-item-47857"><a href="http://alahalygate.com/archives/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a">عربي ودولي</a></li><li id="menu-item-47856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-47856"><a href="http://alahalygate.com/archives/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa">تحقيقات</a></li><li id="menu-item-47855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-47855"><a href="http://alahalygate.com/archives/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">فن وثقافة</a></li><li id="menu-item-86076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-210 better-anim-fade menu-item-86076"><a href="http://alahalygate.com/archives/category/%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a7%d8%aa">متابعات</a></li><li id="menu-item-49263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-49263"><a href="http://alahalygate.com/archives/category/%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83">علوم وتك</a></li><li id="menu-item-47853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-47853"><a href="http://alahalygate.com/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li><li id="menu-item-47852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-47852"><a href="http://alahalygate.com/archives/category/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa">محافظات</a></li><li id="menu-item-47851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-47851"><a href="http://alahalygate.com/archives/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9">أعمدة</a></li><li id="menu-item-92636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-754 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-92636"><a href="http://alahalygate.com/archives/category/%d8%a3%d8%b1%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d8%a3%d9%87%d8%a7%d9%84%d9%8apdf"><i class="bf-icon  fa fa-file-pdf-o"></i>الأهالي PDF</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="http://alahalygate.com"> <input type="search" class="search-field"
 placeholder="....ابحث"
 value="" name="s"
 title="ابحث عن"
 autocomplete="off"> <input type="submit" class="search-submit" value="ابحث"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="http://alahalygate.com/" itemprop="url" rel="home"> <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://alahalygate.com/wp-content/uploads/2019/09/logo4.png"
 alt="جريدة الأهالي المصرية"  /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://alahalygate.com" rel="home""><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://alahalygate.com/archives/category/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%8a%d8%af" ><span itemprop='name'>السلايد</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>أردوغان: تركيا تجمعها علاقات قوية مع مصر..ونريد رفع التعاون بيننا إلى أقصى درجة</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://alahalygate.com/archives/148318"/></li></ul></div></nav><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_after bsac-align-center bsac-column-1"><div id="bsac-144800-422026851" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="144800" data-type="image"><img class="bsac-image" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://alahalygate.com/wp-content/uploads/2021/03/EBE-Auto-Loan-Ad.jpg" alt="EBE_Auto_Loan" /></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-148318" class="post-148318 post type-post status-publish format-standard has-post-thumbnail  category-3 category-5 single-post-content"><div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="http://alahalygate.com/wp-content/uploads/2019/06/اردوغاتن.jpg"><img  alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://alahalygate.com/wp-content/uploads/2019/06/اردوغاتن-750x430.jpg"> </a><figcaption
 class="wp-caption-text">الرئيس التركي</figcaption></figure></div><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-3"><a href="http://alahalygate.com/archives/category/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%8a%d8%af">السلايد</a></span><span class="term-badge term-5"><a href="http://alahalygate.com/archives/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a">عربي ودولي</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">أردوغان: تركيا تجمعها علاقات قوية مع مصر..ونريد رفع التعاون بيننا إلى أقصى درجة</span></h1><div class="post-meta single-post-meta"> <a href="http://alahalygate.com/archives/author/khaled"
 title="ابحث عن كاتب"
 class="post-author-a post-author-avatar"> <img  alt="" class="avatar avatar-26 photo" height="26" width="26" loading="lazy" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/2.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;26&quot;:&quot;be01cbd6775552e7b2b747a2bbadd617?s=26&#038;d=mm&#038;r=g&quot;,&quot;52&quot;:&quot;be01cbd6775552e7b2b747a2bbadd617?s=52&#038;d=mm&#038;r=g&quot;}}" data-src="http://2.gravatar.com/avatar/be01cbd6775552e7b2b747a2bbadd617?s=26&#038;d=mm&#038;r=g"/><span class="post-author-name">كتب <b>جريدة الأهالي</b></span> </a> <span class="time"><time class="post-published updated"
 datetime="2021-06-01T23:55:00+02:00">في <b>1 يونيو،21 11:55 م</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group"> <a href="http://alahalygate.com/archives/148318#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="اترك تعليق علي"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="148318"><i class="bf-icon  fa fa-eye"></i> <b class="number">40</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Falahalygate.com%2Farchives%2F148318" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D8%AA%D8%AC%D9%85%D8%B9%D9%87%D8%A7+%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA+%D9%82%D9%88%D9%8A%D8%A9+%D9%85%D8%B9+%D9%85%D8%B5%D8%B1..%D9%88%D9%86%D8%B1%D9%8A%D8%AF+%D8%B1%D9%81%D8%B9+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A8%D9%8A%D9%86%D9%86%D8%A7+%D8%A5%D9%84%D9%89+%D8%A3%D9%82%D8%B5%D9%89+%D8%AF%D8%B1%D8%AC%D8%A9 @alahalygate&url=http%3A%2F%2Falahalygate.com%2Farchives%2F148318" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Falahalygate.com%2Farchives%2F148318" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Falahalygate.com%2Farchives%2F148318&title=%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D8%AA%D8%AC%D9%85%D8%B9%D9%87%D8%A7+%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA+%D9%82%D9%88%D9%8A%D8%A9+%D9%85%D8%B9+%D9%85%D8%B5%D8%B1..%D9%88%D9%86%D8%B1%D9%8A%D8%AF+%D8%B1%D9%81%D8%B9+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A8%D9%8A%D9%86%D9%86%D8%A7+%D8%A5%D9%84%D9%89+%D8%A3%D9%82%D8%B5%D9%89+%D8%AF%D8%B1%D8%AC%D8%A9" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D8%AA%D8%AC%D9%85%D8%B9%D9%87%D8%A7+%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA+%D9%82%D9%88%D9%8A%D8%A9+%D9%85%D8%B9+%D9%85%D8%B5%D8%B1..%D9%88%D9%86%D8%B1%D9%8A%D8%AF+%D8%B1%D9%81%D8%B9+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A8%D9%8A%D9%86%D9%86%D8%A7+%D8%A5%D9%84%D9%89+%D8%A3%D9%82%D8%B5%D9%89+%D8%AF%D8%B1%D8%AC%D8%A9 %0A%0A http%3A%2F%2Falahalygate.com%2Farchives%2F148318" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Falahalygate.com%2Farchives%2F148318&media=http://alahalygate.com/wp-content/uploads/2019/06/اردوغاتن.jpg&description=%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D8%AA%D8%AC%D9%85%D8%B9%D9%87%D8%A7+%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA+%D9%82%D9%88%D9%8A%D8%A9+%D9%85%D8%B9+%D9%85%D8%B5%D8%B1..%D9%88%D9%86%D8%B1%D9%8A%D8%AF+%D8%B1%D9%81%D8%B9+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A8%D9%8A%D9%86%D9%86%D8%A7+%D8%A5%D9%84%D9%89+%D8%A3%D9%82%D8%B5%D9%89+%D8%AF%D8%B1%D8%AC%D8%A9" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D8%AA%D8%AC%D9%85%D8%B9%D9%87%D8%A7+%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA+%D9%82%D9%88%D9%8A%D8%A9+%D9%85%D8%B9+%D9%85%D8%B5%D8%B1..%D9%88%D9%86%D8%B1%D9%8A%D8%AF+%D8%B1%D9%81%D8%B9+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A8%D9%8A%D9%86%D9%86%D8%A7+%D8%A5%D9%84%D9%89+%D8%A3%D9%82%D8%B5%D9%89+%D8%AF%D8%B1%D8%AC%D8%A9&body=http%3A%2F%2Falahalygate.com%2Farchives%2F148318" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p><strong>اعتبر الرئيس التركي، رجب طيب أردوغان، أن تركيا ومصر تجمعهما علاقات قوية وتاريخية، مشيرا إلى أن هناك &#8220;وحدة في القدر&#8221; بين شعبي البلدين.</strong></p><p><strong>وقال أردوغان، خلال مقابلة مع قناة &#8220;TRT&#8221; التركية، اليوم الثلاثاء: &#8220;بالنسبة لنا مصر ليست دولة عادية، والشعب المصري ليس عاديا لنا، هناك علاقات تجمعنا منذ فترة طويلة عبر التاريخ، وهناك جذور قوية بين الدولتين والشعبين&#8221;.</strong></p><p><strong>وأضاف: &#8220;لدينا فرص تعاون جاد مع مصر في منطقة واسعة من شرق البحر المتوسط إلى ليبيا&#8221;.</strong></p><p><strong>وأشار أردوغان إلى اتصالات بين أجهزتي الاستخبارات ووزارتي الخارجية لكلا البلدين، مضيفا: &#8220;أعطينا تعليمات لكل وزاراتنا حول عقد اجتماعات مع نظيرتها المصرية، كما أعطينا تعليمات لجميع المؤسسات المالية والاقتصادية للاستفادة من جميع الإمكانيات والطاقات المشتركة بين مصر وتركيا وتطوير العلاقات الثنائية لتحقيق ربح مشترك&#8221;.</strong></p><p><strong>وتابع: &#8220;ما زلنا نقوم على هذه الأسس، أي الربح لكلا الدولتين، ونريد رفع التعاون بيننا إلى أقصى درجة، وعلاقاتنا مع دول الخليج مبنية كذلك على هذا الأساس&#8221;.</strong></p><p><strong>وأشار إلى أنه لا يمكن مقارنة العلاقات بين تركيا ومصر مع العلاقات المصرية اليونانية، مشددا على أن هناك &#8220;وحدة في القدر بين الشعبين المصري والتركي&#8221;.</strong></p><p><strong>وأضاف أردوغان: &#8220;أعرف الشعب المصري جيدا وأكن له المحبة، فالجانب الثقافي لروابطنا قوي جدا، لذلك نحن مصممون على بدء هذا المسار من جديد&#8221;.</strong></p><p>&nbsp;</p><p><strong> *المصدر: &#8220;TRT&#8221; + &#8220;الأناضول&#8221;</strong></p><div></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-118179-1271148162" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="118179" data-type="code"><span id="bsac-118179-1271148162-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-118179-1271148162');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-118179-1271148162-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="8531306224"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-118179-1271148162-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="8531306224"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-118179-1271148162-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="8531306224"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-118179-1271148162-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="8531306224"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"> <a href="http://alahalygate.com/archives/148318#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="اترك تعليق علي"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="148318"><i class="bf-icon  fa fa-eye"></i> <b class="number">40</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Falahalygate.com%2Farchives%2F148318" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D8%AA%D8%AC%D9%85%D8%B9%D9%87%D8%A7+%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA+%D9%82%D9%88%D9%8A%D8%A9+%D9%85%D8%B9+%D9%85%D8%B5%D8%B1..%D9%88%D9%86%D8%B1%D9%8A%D8%AF+%D8%B1%D9%81%D8%B9+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A8%D9%8A%D9%86%D9%86%D8%A7+%D8%A5%D9%84%D9%89+%D8%A3%D9%82%D8%B5%D9%89+%D8%AF%D8%B1%D8%AC%D8%A9 @alahalygate&url=http%3A%2F%2Falahalygate.com%2Farchives%2F148318" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Falahalygate.com%2Farchives%2F148318" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Falahalygate.com%2Farchives%2F148318&title=%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D8%AA%D8%AC%D9%85%D8%B9%D9%87%D8%A7+%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA+%D9%82%D9%88%D9%8A%D8%A9+%D9%85%D8%B9+%D9%85%D8%B5%D8%B1..%D9%88%D9%86%D8%B1%D9%8A%D8%AF+%D8%B1%D9%81%D8%B9+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A8%D9%8A%D9%86%D9%86%D8%A7+%D8%A5%D9%84%D9%89+%D8%A3%D9%82%D8%B5%D9%89+%D8%AF%D8%B1%D8%AC%D8%A9" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D8%AA%D8%AC%D9%85%D8%B9%D9%87%D8%A7+%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA+%D9%82%D9%88%D9%8A%D8%A9+%D9%85%D8%B9+%D9%85%D8%B5%D8%B1..%D9%88%D9%86%D8%B1%D9%8A%D8%AF+%D8%B1%D9%81%D8%B9+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A8%D9%8A%D9%86%D9%86%D8%A7+%D8%A5%D9%84%D9%89+%D8%A3%D9%82%D8%B5%D9%89+%D8%AF%D8%B1%D8%AC%D8%A9 %0A%0A http%3A%2F%2Falahalygate.com%2Farchives%2F148318" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Falahalygate.com%2Farchives%2F148318&media=http://alahalygate.com/wp-content/uploads/2019/06/اردوغاتن.jpg&description=%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D8%AA%D8%AC%D9%85%D8%B9%D9%87%D8%A7+%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA+%D9%82%D9%88%D9%8A%D8%A9+%D9%85%D8%B9+%D9%85%D8%B5%D8%B1..%D9%88%D9%86%D8%B1%D9%8A%D8%AF+%D8%B1%D9%81%D8%B9+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A8%D9%8A%D9%86%D9%86%D8%A7+%D8%A5%D9%84%D9%89+%D8%A3%D9%82%D8%B5%D9%89+%D8%AF%D8%B1%D8%AC%D8%A9" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D8%AA%D8%AC%D9%85%D8%B9%D9%87%D8%A7+%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA+%D9%82%D9%88%D9%8A%D8%A9+%D9%85%D8%B9+%D9%85%D8%B5%D8%B1..%D9%88%D9%86%D8%B1%D9%8A%D8%AF+%D8%B1%D9%81%D8%B9+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A8%D9%8A%D9%86%D9%86%D8%A7+%D8%A5%D9%84%D9%89+%D8%A3%D9%82%D8%B5%D9%89+%D8%AF%D8%B1%D8%AC%D8%A9&body=http%3A%2F%2Falahalygate.com%2Farchives%2F148318" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الالكتروني</span></a></span></div></div></article><section class="post-author clearfix"> <a href="http://alahalygate.com/archives/author/khaled"
 title="ابحث عن كاتب"> <span class="post-author-avatar" itemprop="image"><img  alt="" class="avatar avatar-80 photo" height="80" width="80" loading="lazy" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/2.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;80&quot;:&quot;be01cbd6775552e7b2b747a2bbadd617?s=80&#038;d=mm&#038;r=g&quot;,&quot;160&quot;:&quot;be01cbd6775552e7b2b747a2bbadd617?s=160&#038;d=mm&#038;r=g&quot;}}" data-src="http://2.gravatar.com/avatar/be01cbd6775552e7b2b747a2bbadd617?s=80&#038;d=mm&#038;r=g"/></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="http://alahalygate.com/archives/author/khaled"><span class="post-author-name">جريدة الأهالي</span></a></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"></div></section><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
 class="fa fa-arrow-right"></i> الموضوع السابق</p><p class="title heading-typo"><a href="http://alahalygate.com/archives/148315" rel="prev">أمينة النقاش تكتب:أما قبل</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t6 sh-s3 multi-tab"> <a href="#relatedposts_747667279_1" class="main-link active"
 data-toggle="tab"> <span
 class="h-text related-posts-heading">قد يعجبك ايضا</span> </a> <a href="#relatedposts_747667279_2" class="other-link" data-toggle="tab"
 data-deferred-event="shown.bs.tab"
 data-deferred-init="relatedposts_747667279_2"> <span
 class="h-text related-posts-heading">اقرأ لنفس الكاتب</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
 id="relatedposts_747667279_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div  class="post-148315 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-20"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-20"><a href="http://alahalygate.com/archives/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9">أعمدة</a></span></div> <a  title="أمينة النقاش تكتب:أما قبل" data-src="http://alahalygate.com/wp-content/uploads/2019/12/امينة-نقاش-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0645\u064a\u0646\u0629-\u0646\u0642\u0627\u0634-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0645\u064a\u0646\u0629-\u0646\u0642\u0627\u0634-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0645\u064a\u0646\u0629-\u0646\u0642\u0627\u0634-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0645\u064a\u0646\u0629-\u0646\u0642\u0627\u0634-357x210.jpg&quot;,&quot;600&quot;:&quot;\u0627\u0645\u064a\u0646\u0629-\u0646\u0642\u0627\u0634.jpg&quot;}}"					class="img-holder" href="http://alahalygate.com/archives/148315"></a></div><p class="title"> <a class="post-url" href="http://alahalygate.com/archives/148315" title="أمينة النقاش تكتب:أما قبل"> <span class="post-title"> أمينة النقاش تكتب:أما قبل </span> </a></p></div></div ><div  class="post-148312 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-2"><a href="http://alahalygate.com/archives/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">أخبار وتقارير</a></span></div> <a  title="الائتلاف الوطني للأحزاب السياسية يطالب الرئيس السيسى بالحفاظ على شركة الحديد والصلب بحلوان والغاء قرار تصفيتها .." data-src="http://alahalygate.com/wp-content/uploads/2020/01/شركة-الحديد-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0634\u0631\u0643\u0629-\u0627\u0644\u062d\u062f\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0634\u0631\u0643\u0629-\u0627\u0644\u062d\u062f\u064a\u062f-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0634\u0631\u0643\u0629-\u0627\u0644\u062d\u062f\u064a\u062f-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0634\u0631\u0643\u0629-\u0627\u0644\u062d\u062f\u064a\u062f-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0634\u0631\u0643\u0629-\u0627\u0644\u062d\u062f\u064a\u062f-750x430.jpg&quot;,&quot;850&quot;:&quot;\u0634\u0631\u0643\u0629-\u0627\u0644\u062d\u062f\u064a\u062f.jpg&quot;}}"					class="img-holder" href="http://alahalygate.com/archives/148312"></a></div><p class="title"> <a class="post-url" href="http://alahalygate.com/archives/148312" title="الائتلاف الوطني للأحزاب السياسية يطالب الرئيس السيسى بالحفاظ على شركة الحديد والصلب بحلوان والغاء قرار تصفيتها .."> <span class="post-title"> الائتلاف الوطني للأحزاب السياسية يطالب الرئيس السيسى بالحفاظ على شركة الحديد والصلب&hellip; </span> </a></p></div></div ><div  class="post-148297 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-2"><a href="http://alahalygate.com/archives/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">أخبار وتقارير</a></span></div> <a  title="الملا يتفقد مشروعات بترولية بالعين السخنة" data-src="http://alahalygate.com/wp-content/uploads/2020/03/طارق-الملا-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0637\u0627\u0631\u0642-\u0627\u0644\u0645\u0644\u0627-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0637\u0627\u0631\u0642-\u0627\u0644\u0645\u0644\u0627-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0637\u0627\u0631\u0642-\u0627\u0644\u0645\u0644\u0627-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0637\u0627\u0631\u0642-\u0627\u0644\u0645\u0644\u0627-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0637\u0627\u0631\u0642-\u0627\u0644\u0645\u0644\u0627-750x430.jpg&quot;,&quot;1024&quot;:&quot;\u0637\u0627\u0631\u0642-\u0627\u0644\u0645\u0644\u0627.jpg&quot;}}"					class="img-holder" href="http://alahalygate.com/archives/148297"></a></div><p class="title"> <a class="post-url" href="http://alahalygate.com/archives/148297" title="الملا يتفقد مشروعات بترولية بالعين السخنة"> <span class="post-title"> الملا يتفقد مشروعات بترولية بالعين السخنة </span> </a></p></div></div ><div  class="post-148288 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-2"><a href="http://alahalygate.com/archives/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">أخبار وتقارير</a></span></div> <a  title="الفريق أسامة ربيع يعلن وصول ثلاثة وحدات جديدة لمكافحة التلوث بتقنيات هى الأولى من نوعها في مصر والشرق الأوسط" data-src="http://alahalygate.com/wp-content/uploads/2021/06/CDF434F3-AD6F-4CA2-AC4F-7DEFDFC9D1A9-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CDF434F3-AD6F-4CA2-AC4F-7DEFDFC9D1A9-86x64.jpeg&quot;,&quot;210&quot;:&quot;CDF434F3-AD6F-4CA2-AC4F-7DEFDFC9D1A9-210x136.jpeg&quot;,&quot;279&quot;:&quot;CDF434F3-AD6F-4CA2-AC4F-7DEFDFC9D1A9-279x220.jpeg&quot;,&quot;357&quot;:&quot;CDF434F3-AD6F-4CA2-AC4F-7DEFDFC9D1A9-357x210.jpeg&quot;,&quot;750&quot;:&quot;CDF434F3-AD6F-4CA2-AC4F-7DEFDFC9D1A9-750x430.jpeg&quot;,&quot;1280&quot;:&quot;CDF434F3-AD6F-4CA2-AC4F-7DEFDFC9D1A9.jpeg&quot;}}"					class="img-holder" href="http://alahalygate.com/archives/148288"></a></div><p class="title"> <a class="post-url" href="http://alahalygate.com/archives/148288" title="الفريق أسامة ربيع يعلن وصول ثلاثة وحدات جديدة لمكافحة التلوث بتقنيات هى الأولى من نوعها في مصر والشرق الأوسط"> <span class="post-title"> الفريق أسامة ربيع يعلن وصول ثلاثة وحدات جديدة لمكافحة التلوث بتقنيات هى الأولى من&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_552565229 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[148318],"ignore_sticky_posts":1,"category__in":[3,5],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3a7aa32"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="552565229"
 title="السابق"> <i class="fa fa-angle-right"
 aria-hidden="true"></i> السابق </a> <a  rel="next" class="btn-bs-pagination next"
 data-id="552565229" title="التالي"> التالي <i
 class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
 id="relatedposts_747667279_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_747667279_2"> <script>var bs_deferred_loading_bsd_relatedposts_747667279_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"294b56f"}';</script> </div></div></div></div></div><section id="comments-template-148318" class="comments-template"><div id="respond" class="comment-respond"><p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t6 sh-s3" ><span class="h-text">اترك تعليق</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/148318#respond" style="display:none;">الغاء الرد</a></small></p><form action="http://alahalygate.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>يرجي التسجيل لترك تعليقك</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><div class="note-after"><p>شكرا للتعليق</p></div><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p><p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="موقعك" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="انشر تعليقك" /> <input type='hidden' name='comment_post_ID' value='148318' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type="hidden" id="ak_js" name="ak_js" value="68"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="better-ads-9" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-147442-1523330924" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="147442" data-type="image"><img class="bsac-image" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://alahalygate.com/wp-content/uploads/2021/05/SAVE_20210515_171501.jpg" alt="United Bank" /></div></div></div><div id="better-ads-10" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-147492-2052240138" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="147492" data-type="image"><img class="bsac-image" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://alahalygate.com/wp-content/uploads/2021/05/agri_bank.jpg" alt="Agri_Bank" /></div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s3"><span class="h-text">ابقى معنا</span></div><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/alahalynews" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > Facebook</span> <span class="item-title" > Likes</span> </a></li><li class="social-item twitter"><a href="https://twitter.com/alahalygate" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 520</span> <span class="item-title" > Followers</span> </a></li><li class="social-item google"><a href="https://plus.google.com/جريدة الاهالي" class="item-link" target="_blank"><i class="item-icon bsfi-google" ></i> <span class="item-count" > Google+</span> <span class="item-title" > Followers</span> </a></li><li class="social-item youtube"><a href="https://youtube.com/user/UCvS9aurT7JOW5UodzPbC5fQ" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Subscribers</span> </a></li></ul></div></div><div id="better-ads-8" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-126952-569218917" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="126952" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.itida.gov.eg/arabic/Pages/default.aspx" target="_blank" ><img class="bsac-image" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://alahalygate.com/wp-content/uploads/2020/08/itida.jpg" alt="itida" /></a></div></div></div><div id="bs-mix-listing-3-4-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t6 sh-s3 main-term-59"> <a href="http://alahalygate.com/archives/category/%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83" class="main-link"> <span class="h-text main-term-59"> علوم وتك </span> </a></p><div class="bs-pagination-wrapper main-term-59 next_prev bs-slider-first-item"><div class="listing listing-mix-3-4 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"><div class="post-148309 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-59 bsw-350"><div class="item-content"> <a  alt="عمرو محفوظ" title="&#8220;ايتيدا&#8221; تطلق مبادرة للتحول الرقمي في صناعة البرمجيات" data-src="http://alahalygate.com/wp-content/uploads/2020/10/amr-750-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;amr-750-210x136.jpg&quot;,&quot;279&quot;:&quot;amr-750-279x220.jpg&quot;,&quot;357&quot;:&quot;amr-750-357x210.jpg&quot;,&quot;750&quot;:&quot;amr-750.jpg&quot;}}"				class="img-cont" href="http://alahalygate.com/archives/148309"></a><div class="content-container"><div class="term-badges floated"><span class="term-badge term-59"><a href="http://alahalygate.com/archives/category/%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83">علوم وتك</a></span></div><p class="title"> <a href="http://alahalygate.com/archives/148309" class="post-title post-url"> &#8220;ايتيدا&#8221; تطلق مبادرة للتحول الرقمي في صناعة البرمجيات </a></p><div class="post-meta"> <a href="http://alahalygate.com/archives/author/ashraf"
 title="ابحث عن كاتب"
 class="post-author-a"> <i class="post-author author"> أشرف شهاب </i> </a> <span class="time"><time class="post-published updated"
 datetime="2021-06-01T17:43:56+02:00">يونيو 1, 2021</time></span> <a href="http://alahalygate.com/archives/148309#disqus_thread" title="اترك تعليق علي" class="comments"><i class="fa fa-comments-o"></i> </a></div></div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-148190 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-59"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="د. عمرو طلعت وزير الاتصالات وتكنولوجيا المعلومات يستعرض استراتيجية مصر الرقمية" data-src="http://alahalygate.com/wp-content/uploads/2021/05/mcit-1-WEB-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mcit-1-WEB-86x64.jpeg&quot;,&quot;210&quot;:&quot;mcit-1-WEB-210x136.jpeg&quot;,&quot;750&quot;:&quot;mcit-1-WEB.jpeg&quot;}}"						class="img-holder" href="http://alahalygate.com/archives/148190"></a></div><p class="title"> <a href="http://alahalygate.com/archives/148190" class="post-url post-title"> د. عمرو طلعت وزير الاتصالات وتكنولوجيا المعلومات يستعرض استراتيجية مصر&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2021-05-30T18:15:24+02:00">مايو 30, 2021</time></span></div></div></div ><div class="post-148064 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-59"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="&#8220;ايتيدا&#8221; تتعاون مع جامعتي قناة السويس وأسوان لتطوير المهارات الرقمية للطلبة" data-src="http://alahalygate.com/wp-content/uploads/2021/05/itida-aswan-web-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;itida-aswan-web-86x64.jpg&quot;,&quot;210&quot;:&quot;itida-aswan-web-210x136.jpg&quot;,&quot;750&quot;:&quot;itida-aswan-web.jpg&quot;}}"						class="img-holder" href="http://alahalygate.com/archives/148064"></a></div><p class="title"> <a href="http://alahalygate.com/archives/148064" class="post-url post-title"> &#8220;ايتيدا&#8221; تتعاون مع جامعتي قناة السويس وأسوان لتطوير&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2021-05-27T16:19:03+02:00">مايو 27, 2021</time></span></div></div></div ><div class="post-148060 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-59"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="نون للتجارة الإلكترونية والقومي لتنظيم الاتصالات يبحثان ضوابط التسويق الإلكتروني لأجهزة الاتصالات" data-src="http://alahalygate.com/wp-content/uploads/2021/05/noon-web-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;noon-web-86x64.png&quot;,&quot;210&quot;:&quot;noon-web-210x136.png&quot;,&quot;750&quot;:&quot;noon-web.png&quot;}}"						class="img-holder" href="http://alahalygate.com/archives/148060"></a></div><p class="title"> <a href="http://alahalygate.com/archives/148060" class="post-url post-title"> نون للتجارة الإلكترونية والقومي لتنظيم الاتصالات يبحثان ضوابط التسويق&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2021-05-27T16:00:50+02:00">مايو 27, 2021</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-59 clearfix"> <script>var bs_ajax_paginate_737833163 = '{"query":{"category":"59","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"59","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b5941a3"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="737833163"
 title="السابق"> <i class="fa fa-angle-right"
 aria-hidden="true"></i> السابق </a> <a  rel="next" class="btn-bs-pagination next"
 data-id="737833163" title="التالي"> التالي <i
 class="fa fa-angle-left" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 od 2 |</span></div></div></div><div id="bs-mix-listing-3-3-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-mix-listing-3-3"><div class=" bs-listing bs-listing-listing-mix-3-3 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t6 sh-s3 main-term-none"> <span class="h-text main-term-none main-link"> اخر التدوينات </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-mix-3-3 clearfix l-1-col"><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-148318 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-3"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-3"><a href="http://alahalygate.com/archives/category/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%8a%d8%af">السلايد</a></span></div> <a  title="أردوغان: تركيا تجمعها علاقات قوية مع مصر..ونريد رفع التعاون بيننا إلى أقصى درجة" data-src="http://alahalygate.com/wp-content/uploads/2019/06/اردوغاتن-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0631\u062f\u0648\u063a\u0627\u062a\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0631\u062f\u0648\u063a\u0627\u062a\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0631\u062f\u0648\u063a\u0627\u062a\u0646-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0631\u062f\u0648\u063a\u0627\u062a\u0646-750x430.jpg&quot;,&quot;960&quot;:&quot;\u0627\u0631\u062f\u0648\u063a\u0627\u062a\u0646.jpg&quot;}}"						class="img-holder" href="http://alahalygate.com/archives/148318"></a></div><p class="title"> <a href="http://alahalygate.com/archives/148318" class="post-title post-url"> أردوغان: تركيا تجمعها علاقات قوية مع مصر..ونريد رفع التعاون بيننا إلى أقصى درجة </a></p><div class="post-meta"> <a href="http://alahalygate.com/archives/author/khaled"
 title="ابحث عن كاتب"
 class="post-author-a"> <i class="post-author author"> جريدة الأهالي </i> </a> <span class="time"><time class="post-published updated"
 datetime="2021-06-01T23:55:00+02:00">يونيو 1, 2021</time></span> <a href="http://alahalygate.com/archives/148318#disqus_thread" title="اترك تعليق علي" class="comments"><i class="fa fa-comments-o"></i> </a></div><div class="post-summary"> اعتبر الرئيس التركي، رجب طيب أردوغان، أن تركيا ومصر تجمعهما علاقات قوية وتاريخية، مشيرا إلى أن هناك "وحدة في القدر"&hellip;</div></div></div ></div></div><div class="row-2"><div class="listing listing-text listing-text-2 clearfix columns-2"><div class="post-148315 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-20"><div class="item-inner"><p class="title"> <a href="http://alahalygate.com/archives/148315" class="post-title post-url"> أمينة النقاش تكتب:أما قبل </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2021-06-01T21:02:48+02:00">يونيو 1, 2021</time></span></div></div></div ><div class="post-148312 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-2"><div class="item-inner"><p class="title"> <a href="http://alahalygate.com/archives/148312" class="post-title post-url"> الائتلاف الوطني للأحزاب السياسية يطالب الرئيس السيسى بالحفاظ على شركة&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2021-06-01T20:56:58+02:00">يونيو 1, 2021</time></span></div></div></div ><div class="post-148309 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-59"><div class="item-inner"><p class="title"> <a href="http://alahalygate.com/archives/148309" class="post-title post-url"> &#8220;ايتيدا&#8221; تطلق مبادرة للتحول الرقمي في صناعة البرمجيات </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2021-06-01T17:43:56+02:00">يونيو 1, 2021</time></span></div></div></div ><div class="post-148300 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-7"><div class="item-inner"><p class="title"> <a href="http://alahalygate.com/archives/148300" class="post-title post-url"> نائب الأقصر يناقش مع رئيس المدينة والموطنين مشكلة نقص الخدمات   </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2021-06-01T14:18:30+02:00">يونيو 1, 2021</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_2015138198 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-3","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2b0ca48"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2015138198"
 title="السابق"> <i class="fa fa-angle-right"
 aria-hidden="true"></i> السابق </a> <a  rel="next" class="btn-bs-pagination next"
 data-id="2015138198" title="التالي"> التالي <i
 class="fa fa-angle-left" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 od 2 |</span></div></div></div><div id="better-ads-7" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-118174-1014846991" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="118174" data-type="code"><span id="bsac-118174-1014846991-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-118174-1014846991');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-118174-1014846991-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="7724602968" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-118174-1014846991-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="7724602968" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-118174-1014846991-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="7724602968" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-118174-1014846991-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="7724602968" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside></div></div></div></main></div><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-footer_before bsac-align-center bsac-column-1"><div id="bsac-118173-1567815979" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="118173" data-type="code"><span id="bsac-118173-1567815979-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-118173-1567815979');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-118173-1567815979-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="4571826011" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-118173-1567815979-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="4571826011" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-118173-1567815979-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="4571826011" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-118173-1567815979-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="4571826011" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="footer-social-icons"><div class="content-wrap"><div class="container"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/alahalynews" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Join us on Facebook</span> </a></li><li class="social-item twitter"> <a href = "https://twitter.com/alahalygate" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Join us on Twitter</span> </a></li><li class="social-item google"> <a href = "https://plus.google.com/جريدة الاهالي" class="item-link" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-name" > Google+</span> <span class="item-title-join" > Join us on Google</span> </a></li><li class="social-item youtube"> <a href = "" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Join us on Youtube</span> </a></li></ul></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-47863"><a href="http://http://www.altagamoa.com/">حزب التجمع</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2019 - جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> تصميم : <a href="https://www.facebook.com/khaled.abdelrady">khaled abdelrady</a></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script id='better-bam-js-extra'>var better_bam_loc = {"ajax_url":"http:\/\/alahalygate.com\/wp-admin\/admin-ajax.php"};</script> <script id='better-reviews-js-extra'>var betterReviewsLoc = {"ajax_url":"http:\/\/alahalygate.com\/wp-admin\/admin-ajax.php","cp":"\/"};</script> <script id='smart-lists-pack-pro-js-extra'>var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};</script> <script id='publisher-js-extra'>var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/alahalygate.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0639\u0644\u0627\u0645\u0627\u062a \u0627\u0644\u062a\u0628\u0648\u064a\u0628","tabs_more":"\u0627\u0636\u063a\u0637 \u0644\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"top-page"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/alahalygate.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div class="rh-cover noscroll gr-5" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="http://alahalygate.com"> <input type="search" class="search-field"
 placeholder="....ابحث"
 value="" name="s"
 title="ابحث عن"
 autocomplete="off"></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
 action="http://alahalygate.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
 value="" size="20"
 placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
 class="input"
 value="" size="20" placeholder="Password..."
 required/></div><div class="login-field"> <a href="http://alahalygate.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Falahalygate.com%2Farchives%2F148318"
 class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
 id="rememberme"
 value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
 class="button-primary login-btn"
 value="Log In"/> <input type="hidden" name="redirect_to" value="http://alahalygate.com/archives/148318"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i
 class="fa fa-angle-right"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
 action="http://alahalygate.com/wp-login.php?action=lostpassword"
 method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
 placeholder="Username or Email..."
 required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
 value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript' id='awsm-ead-public-js-extra'>var eadPublic = [];</script>  <script>var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();</script>  <script defer src="http://alahalygate.com/wp-content/cache/autoptimize/js/autoptimize_af0ab987cc1ffbb5b994eab95891305a.js"></script></body></html>