	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://alahalygate.com/xmlrpc.php"/>

		<title>هيئة الصرف تواصل تنفيذ مشروعات توسيع وتعميق وصيانة المصارف المكشوفة وتنفيذ شبكات الصرف المغطى وصيانتها &#8211; جريدة الأهالي المصرية</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="ar"/>
<meta property="og:site_name" content="جريدة الأهالي المصرية"/>
<meta property="og:url" content="http://alahalygate.com/archives/151611"/>
<meta property="og:title" content="هيئة الصرف تواصل تنفيذ مشروعات توسيع وتعميق وصيانة المصارف المكشوفة وتنفيذ شبكات الصرف المغطى وصيانتها"/>
<meta property="og:image" content="http://alahalygate.com/wp-content/uploads/2021/08/received_537086534220184-1024x768.jpeg"/>
<meta property="article:section" content="السلايد"/>
<meta property="og:description" content="هيئة الصرف تواصل تنفيذ مشروعات توسيع وتعميق وصيانة المصارف المكشوفة وتنفيذ شبكات الصرف المغطى وصيانتهاعقد الدكتور محمد عبد العاطى وزير الموارد المائية والرى اجتماعاً لمتابعة موقف المشروعات الجارى تنفيذها في مجال الصرف الزراعى ، بحضور الدكتور رجب عبد "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://alahalygate.com/archives/151611"/>
<meta name="twitter:title" content="هيئة الصرف تواصل تنفيذ مشروعات توسيع وتعميق وصيانة المصارف المكشوفة وتنفيذ شبكات الصرف المغطى وصيانتها"/>
<meta name="twitter:description" content="هيئة الصرف تواصل تنفيذ مشروعات توسيع وتعميق وصيانة المصارف المكشوفة وتنفيذ شبكات الصرف المغطى وصيانتهاعقد الدكتور محمد عبد العاطى وزير الموارد المائية والرى اجتماعاً لمتابعة موقف المشروعات الجارى تنفيذها في مجال الصرف الزراعى ، بحضور الدكتور رجب عبد "/>
<meta name="twitter:image" content="http://alahalygate.com/wp-content/uploads/2021/08/received_537086534220184-1024x768.jpeg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="جريدة الأهالي المصرية &laquo; الخلاصة" href="http://alahalygate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="جريدة الأهالي المصرية &laquo; خلاصة التعليقات" href="http://alahalygate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="جريدة الأهالي المصرية &laquo; هيئة الصرف تواصل تنفيذ مشروعات توسيع وتعميق وصيانة المصارف المكشوفة وتنفيذ شبكات الصرف المغطى وصيانتها خلاصة التعليقات" href="http://alahalygate.com/archives/151611/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alahalygate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://alahalygate.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='http://alahalygate.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<script type='text/javascript' src='http://alahalygate.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://alahalygate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-168209341-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["alahalygate.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-168209341-1", {"anonymize_ip":true});
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.8.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.8.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://alahalygate.com/wp-json/" /><link rel="alternate" type="application/json" href="http://alahalygate.com/wp-json/wp/v2/posts/151611" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alahalygate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alahalygate.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://alahalygate.com/archives/151611" />
<link rel='shortlink' href='http://alahalygate.com/?p=151611' />
<link rel="alternate" type="application/json+oembed" href="http://alahalygate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falahalygate.com%2Farchives%2F151611" />
<link rel="alternate" type="text/xml+oembed" href="http://alahalygate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falahalygate.com%2Farchives%2F151611&#038;format=xml" />
			<link rel="amphtml" href="http://alahalygate.com/archives/amp/151611"/>
			<meta name="generator" content="Site Kit by Google 1.38.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://alahalygate.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/alahalygate.com\/wp-content\/uploads\/2019\/09\/logo4.png"
    },
    "url": "http:\/\/alahalygate.com\/",
    "name": "\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0623\u0647\u0627\u0644\u064a \u0627\u0644\u0645\u0635\u0631\u064a\u0629",
    "description": "\u064a\u0635\u062f\u0631\u0647\u0627 \u062d\u0632\u0628 \u0627\u0644\u062a\u062c\u0645\u0639 \u0627\u0644\u0648\u0637\u0646\u064a \u0627\u0644\u062a\u0642\u062f\u0645\u064a \u0627\u0644\u0648\u062d\u062f\u0648\u064a"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0623\u0647\u0627\u0644\u064a \u0627\u0644\u0645\u0635\u0631\u064a\u0629",
    "alternateName": "\u064a\u0635\u062f\u0631\u0647\u0627 \u062d\u0632\u0628 \u0627\u0644\u062a\u062c\u0645\u0639 \u0627\u0644\u0648\u0637\u0646\u064a \u0627\u0644\u062a\u0642\u062f\u0645\u064a \u0627\u0644\u0648\u062d\u062f\u0648\u064a",
    "url": "http:\/\/alahalygate.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0647\u064a\u0626\u0629 \u0627\u0644\u0635\u0631\u0641 \u062a\u0648\u0627\u0635\u0644 \u062a\u0646\u0641\u064a\u0630 \u0645\u0634\u0631\u0648\u0639\u0627\u062a \u062a\u0648\u0633\u064a\u0639 \u0648\u062a\u0639\u0645\u064a\u0642 \u0648\u0635\u064a\u0627\u0646\u0629 \u0627\u0644\u0645\u0635\u0627\u0631\u0641 \u0627\u0644\u0645\u0643\u0634\u0648\u0641\u0629 \u0648\u062a\u0646\u0641\u064a\u0630 \u0634\u0628\u0643\u0627\u062a \u0627\u0644\u0635\u0631\u0641 \u0627\u0644\u0645\u063a\u0637\u0649 \u0648\u0635\u064a\u0627\u0646\u062a\u0647\u0627",
    "description": "\u0647\u064a\u0626\u0629 \u0627\u0644\u0635\u0631\u0641 \u062a\u0648\u0627\u0635\u0644 \u062a\u0646\u0641\u064a\u0630 \u0645\u0634\u0631\u0648\u0639\u0627\u062a \u062a\u0648\u0633\u064a\u0639 \u0648\u062a\u0639\u0645\u064a\u0642 \u0648\u0635\u064a\u0627\u0646\u0629 \u0627\u0644\u0645\u0635\u0627\u0631\u0641 \u0627\u0644\u0645\u0643\u0634\u0648\u0641\u0629 \u0648\u062a\u0646\u0641\u064a\u0630 \u0634\u0628\u0643\u0627\u062a \u0627\u0644\u0635\u0631\u0641 \u0627\u0644\u0645\u063a\u0637\u0649 \u0648\u0635\u064a\u0627\u0646\u062a\u0647\u0627\u0639\u0642\u062f \u0627\u0644\u062f\u0643\u062a\u0648\u0631 \u0645\u062d\u0645\u062f \u0639\u0628\u062f \u0627\u0644\u0639\u0627\u0637\u0649 \u0648\u0632\u064a\u0631 \u0627\u0644\u0645\u0648\u0627\u0631\u062f \u0627\u0644\u0645\u0627\u0626\u064a\u0629 \u0648\u0627\u0644\u0631\u0649 \u0627\u062c\u062a\u0645\u0627\u0639\u0627\u064b \u0644\u0645\u062a\u0627\u0628\u0639\u0629 \u0645\u0648\u0642\u0641 \u0627\u0644\u0645\u0634\u0631\u0648\u0639\u0627\u062a \u0627\u0644\u062c\u0627\u0631\u0649 \u062a\u0646\u0641\u064a\u0630\u0647\u0627 \u0641\u064a \u0645\u062c\u0627\u0644 \u0627\u0644\u0635\u0631\u0641 \u0627\u0644\u0632\u0631\u0627\u0639\u0649 \u060c \u0628\u062d\u0636\u0648\u0631 \u0627\u0644\u062f\u0643\u062a\u0648\u0631 \u0631\u062c\u0628 \u0639\u0628\u062f ",
    "datePublished": "2021-08-30",
    "dateModified": "2021-08-30",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0631\u0636\u0627 \u0627\u0644\u0646\u0635\u064a\u0631\u0649"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/alahalygate.com\/wp-content\/uploads\/2021\/08\/received_537086534220184.jpeg",
        "width": 1280,
        "height": 960
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/alahalygate.com\/archives\/151611"
}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8961617881534273","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel='stylesheet' id='bs-icons' href='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='http://alahalygate.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='http://alahalygate.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='http://alahalygate.com/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='http://alahalygate.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='http://alahalygate.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://alahalygate.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='http://alahalygate.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='http://alahalygate.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='http://alahalygate.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='http://alahalygate.com/wp-content/themes/publisher/style-6.1.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='http://alahalygate.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pure-magazine' href='http://alahalygate.com/wp-content/themes/publisher/includes/styles/pure-magazine/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='6.1.0-1630330154' href='http://alahalygate.com/wp-content/bs-booster-cache/bf8940a5083c6a0d0b3d5ebbe8b4a50a.css' type='text/css' media='all' />
<link rel="icon" href="http://alahalygate.com/wp-content/uploads/2016/01/cropped-logo-Ahali-SQUARED-512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://alahalygate.com/wp-content/uploads/2016/01/cropped-logo-Ahali-SQUARED-512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://alahalygate.com/wp-content/uploads/2016/01/cropped-logo-Ahali-SQUARED-512-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://alahalygate.com/wp-content/uploads/2016/01/cropped-logo-Ahali-SQUARED-512-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-151611 single-format-standard active-light-box active-top-line close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-2 single-cat-2 single-cat-3  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="rtl">
<div class="bsac bsac-clearfix adloc-before-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_before bsac-align-center bsac-column-1"><div id="bsac-128017-587232704" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="128017" data-type="image"><a itemprop="url" class="bsac-link" href="https://te.eg/sl/Summer-Recharge-2021" target="_blank" ><img class="bsac-image" src="http://alahalygate.com/wp-content/uploads/2021/07/SAVE_20210717_131822.jpg" alt="be-heder" /></a></div></div>		<div class="main-wrap content-main-wrap">
				<div class="bs-sks bs-sks-ptop-page bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-skyscraper_left bsac-align-center bsac-column-1"><div id="bsac-118376-10317881" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="118376" data-type="code"><span id="bsac-118376-10317881-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-118376-10317881');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-118376-10317881-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="6061943600" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-118376-10317881-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="6061943600" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-118376-10317881-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="6061943600" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-118376-10317881-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="6061943600" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-skyscraper_right bsac-align-center bsac-column-1"><div id="bsac-118180-1812215678" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="118180" data-type="code"><span id="bsac-118180-1812215678-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-118180-1812215678');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-118180-1812215678-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="8432353435" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-118180-1812215678-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="8432353435" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-118180-1812215678-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="8432353435" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-118180-1812215678-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="8432353435" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/alahalynews" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/alahalygate" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/جريدة الاهالي" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://alahalygate.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://alahalygate.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Falahalygate.com%2Farchives%2F151611"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://alahalygate.com/archives/151611"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://alahalygate.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الثلاثاء, أغسطس 31, 2021</span>
					</li>
					<li id="menu-item-47863" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-47863"><a href="http://http://www.altagamoa.com/">حزب التجمع</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://alahalygate.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://alahalygate.com/wp-content/uploads/2019/09/logo4.png"
			     alt="Publisher"  />

			<span class="site-title">Publisher - يصدرها حزب التجمع الوطني التقدمي الوحدوي</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-47864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-47864"><a href="http://alahalygate.com/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-47850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-47850"><a href="http://alahalygate.com/archives/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">أخبار وتقارير</a></li>
<li id="menu-item-47854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-47854"><a href="http://alahalygate.com/archives/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>
<li id="menu-item-47857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-47857"><a href="http://alahalygate.com/archives/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a">عربي ودولي</a></li>
<li id="menu-item-47856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-47856"><a href="http://alahalygate.com/archives/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa">تحقيقات</a></li>
<li id="menu-item-47855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-47855"><a href="http://alahalygate.com/archives/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">فن وثقافة</a></li>
<li id="menu-item-86076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-210 better-anim-fade menu-item-86076"><a href="http://alahalygate.com/archives/category/%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a7%d8%aa">متابعات</a></li>
<li id="menu-item-49263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-49263"><a href="http://alahalygate.com/archives/category/%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83">علوم وتك</a></li>
<li id="menu-item-47853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-47853"><a href="http://alahalygate.com/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-47852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-47852"><a href="http://alahalygate.com/archives/category/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa">محافظات</a></li>
<li id="menu-item-47851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-47851"><a href="http://alahalygate.com/archives/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9">أعمدة</a></li>
<li id="menu-item-92636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-754 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-92636"><a href="http://alahalygate.com/archives/category/%d8%a3%d8%b1%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d8%a3%d9%87%d8%a7%d9%84%d9%8apdf"><i class="bf-icon  fa fa-file-pdf-o"></i>الأهالي PDF</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://alahalygate.com">
	<input type="search" class="search-field"
	       placeholder="....ابحث"
	       value="" name="s"
	       title="ابحث عن"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="ابحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://alahalygate.com/" itemprop="url" rel="home">
											<img src="http://alahalygate.com/wp-content/uploads/2019/09/logo4.png"
						     alt="جريدة الأهالي المصرية"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://alahalygate.com" rel="home""><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://alahalygate.com/archives/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1" ><span itemprop='name'>أخبار وتقارير</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>هيئة الصرف تواصل تنفيذ مشروعات توسيع وتعميق وصيانة المصارف المكشوفة وتنفيذ شبكات الصرف المغطى وصيانتها</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://alahalygate.com/archives/151611"/></li></ul></div></nav><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_after bsac-align-center bsac-column-1"><div id="bsac-144800-1330638045" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="144800" data-type="image"><img class="bsac-image" src="http://alahalygate.com/wp-content/uploads/2021/03/EBE-Auto-Loan-Ad.jpg" alt="EBE_Auto_Loan" /></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-151611" class="post-151611 post type-post status-publish format-standard has-post-thumbnail  category-2 category-3 single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="http://alahalygate.com/wp-content/uploads/2021/08/received_537086534220184.jpeg"><img  alt="" data-src="http://alahalygate.com/wp-content/uploads/2021/08/received_537086534220184-750x430.jpeg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-2"><a href="http://alahalygate.com/archives/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">أخبار وتقارير</a></span><span class="term-badge term-3"><a href="http://alahalygate.com/archives/category/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%8a%d8%af">السلايد</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">هيئة الصرف تواصل تنفيذ مشروعات توسيع وتعميق وصيانة المصارف المكشوفة وتنفيذ شبكات الصرف المغطى وصيانتها</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="http://alahalygate.com/archives/author/reda-n"
		   title="ابحث عن كاتب"
		   class="post-author-a post-author-avatar">
			<img  alt="" class="avatar avatar-26 photo" height="26" width="26" loading="lazy" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/1.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;26&quot;:&quot;4442b74f1077b95bd241ab69c4265002?s=26&#038;d=mm&#038;r=g&quot;,&quot;52&quot;:&quot;4442b74f1077b95bd241ab69c4265002?s=52&#038;d=mm&#038;r=g&quot;}}" data-src="http://1.gravatar.com/avatar/4442b74f1077b95bd241ab69c4265002?s=26&#038;d=mm&#038;r=g"/><span class="post-author-name">كتب <b>رضا النصيرى</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-08-30T09:50:37+02:00">في <b>30 أغسطس،21 9:50 ص</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://alahalygate.com/archives/151611#respond" class="post-share-btn post-share-btn-comments comments" title="اترك تعليق علي"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="151611"><i class="bf-icon  fa fa-eye"></i> <b class="number">21</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Falahalygate.com%2Farchives%2F151611" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%87%D9%8A%D8%A6%D8%A9+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%AA%D9%88%D8%A7%D8%B5%D9%84+%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA+%D8%AA%D9%88%D8%B3%D9%8A%D8%B9+%D9%88%D8%AA%D8%B9%D9%85%D9%8A%D9%82+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%A9+%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D9%83%D8%B4%D9%88%D9%81%D8%A9+%D9%88%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D8%B4%D8%A8%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D8%BA%D8%B7%D9%89+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%AA%D9%87%D8%A7 @alahalygate&url=http%3A%2F%2Falahalygate.com%2Farchives%2F151611" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Falahalygate.com%2Farchives%2F151611" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Falahalygate.com%2Farchives%2F151611&title=%D9%87%D9%8A%D8%A6%D8%A9+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%AA%D9%88%D8%A7%D8%B5%D9%84+%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA+%D8%AA%D9%88%D8%B3%D9%8A%D8%B9+%D9%88%D8%AA%D8%B9%D9%85%D9%8A%D9%82+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%A9+%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D9%83%D8%B4%D9%88%D9%81%D8%A9+%D9%88%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D8%B4%D8%A8%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D8%BA%D8%B7%D9%89+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%AA%D9%87%D8%A7" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D9%87%D9%8A%D8%A6%D8%A9+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%AA%D9%88%D8%A7%D8%B5%D9%84+%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA+%D8%AA%D9%88%D8%B3%D9%8A%D8%B9+%D9%88%D8%AA%D8%B9%D9%85%D9%8A%D9%82+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%A9+%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D9%83%D8%B4%D9%88%D9%81%D8%A9+%D9%88%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D8%B4%D8%A8%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D8%BA%D8%B7%D9%89+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%AA%D9%87%D8%A7 %0A%0A http%3A%2F%2Falahalygate.com%2Farchives%2F151611" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Falahalygate.com%2Farchives%2F151611&media=http://alahalygate.com/wp-content/uploads/2021/08/received_537086534220184.jpeg&description=%D9%87%D9%8A%D8%A6%D8%A9+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%AA%D9%88%D8%A7%D8%B5%D9%84+%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA+%D8%AA%D9%88%D8%B3%D9%8A%D8%B9+%D9%88%D8%AA%D8%B9%D9%85%D9%8A%D9%82+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%A9+%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D9%83%D8%B4%D9%88%D9%81%D8%A9+%D9%88%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D8%B4%D8%A8%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D8%BA%D8%B7%D9%89+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%AA%D9%87%D8%A7" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%D9%87%D9%8A%D8%A6%D8%A9+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%AA%D9%88%D8%A7%D8%B5%D9%84+%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA+%D8%AA%D9%88%D8%B3%D9%8A%D8%B9+%D9%88%D8%AA%D8%B9%D9%85%D9%8A%D9%82+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%A9+%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D9%83%D8%B4%D9%88%D9%81%D8%A9+%D9%88%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D8%B4%D8%A8%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D8%BA%D8%B7%D9%89+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%AA%D9%87%D8%A7&body=http%3A%2F%2Falahalygate.com%2Farchives%2F151611" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<blockquote>
<p style="text-align: center;"><strong>هيئة الصرف تواصل تنفيذ مشروعات توسيع وتعميق وصيانة المصارف المكشوفة وتنفيذ شبكات الصرف المغطى وصيانتها</strong></p>
<p style="text-align: center;">
<strong>عقد الدكتور محمد عبد العاطى وزير الموارد المائية والرى اجتماعاً لمتابعة موقف المشروعات الجارى تنفيذها في مجال الصرف الزراعى ، بحضور الدكتور رجب عبد العظيم وكيل الوزارة والمشرف على مكتب الوزير والمهندس عاشور عبد الكريم رئيس هيئة الصرف.</strong></p>
<p style="text-align: center;"><strong>وشدد الدكتور عبد العاطى على مواصلة العمل على مدار الساعة لضمان أداء وكفاءة سير العمل بكافة ادارات الصرف على مستوى الجمهورية ، وضرورة المرور والمتابعة المستمرة للتأكيد على تطهير المصارف ، وجاهزية قطاعات وجسور المصارف لمجابهة أي طارئ ، وجاهزية كافة المحطات الواقعة عليها والاستعداد التام لمواجهة أية إزدحامات فى المصارف ، موجهاً بضرورة الاستمرار فى حصر وإزالة التعديات على كافة المصارف ، وتحرير محاضر المخالفات وقرارات الإزالة للتعديات الواقعة على المصارف ، وإرسالها للنيابات العسكرية لإتخاذ الإجراءات القانونية تجاهها ، ومتابعة عدم تكرار التعدي وإزالة كافة التعديات في مهدها.</strong></p>
<p style="text-align: center;"><strong>وصرح الدكتور عبد العاطى أن هيئة الصرف تقوم بتنفيذ العديد من المشروعات فى مجال توسيع وتعميق وصيانة المصارف المكشوفة ، وتنفيذ شبكات الصرف المغطى وصيانتها ، وتنفيذ العديد من الأعمال الصناعية على المجارى المائية ، بما يحقق الإدارة المثلى لمنظومة الصرف الزراعى فى مصر.</strong></p>
<p style="text-align: center;"><strong>وأوضح الدكتور عبد العاطى أنه من المستهدف خلال العام المالي الحالى ٢٠٢١ /٢٠٢٢ تنفيذ أعمال إنشاء وتوسيع وتعمـيق للمصــارف العــامة المكشـوفة في زمــام قدره ١٠ آلاف فـــــدان و تنفيذ أعمال صناعية شملت (كبارى – سحارات – حوائط ساندة – أعمال تكاسى بالدبش) ، وأنه تم خلال العام المالى السابق ٢٠٢١/٢٠٢٠ تنفيذ أعمال إنشاء وتوسيع وتعمـيق للمصــارف العــامة المكشـوفة في زمام ١٧ ألف فدان تقريباً ، مع تنفيذ أعمال تأهيل وتكاسى دبش لعدد من المصارف وتدعيم سحارات وإحلال وتجديد كبارى على المصارف.</strong></p>
<p style="text-align: center;"><strong>وأضاف الدكتور عبد العاطى أنه من المستهدف خلال العام المالي الحالى ٢٠٢١ /٢٠٢٢ تنفيذ أعمال لإنشاء وإحلال وتجديد الصرف المغطى بزمام قدره ٦٠ ألف فدان (منها ٤٤.٥٠ ألف فدان بالوجه البحرى و ١٥.٥٠ ألف فدان بالوجه القبلى) ، مشيراً الى أنه تم خلال العام المالى السابق ٢٠٢١/٢٠٢٠ تنفيذ شبكات صرف مغطى في زمام ٦٣ ألف فدان (منها ٤٢.٥٠ ألف فدان بالوجه البحري و ٢٠.٥٠ ألف فدان بالوجه القبلي) بمحافظات (الدقهلية – الشرقية – الغربية – الفيوم – سوهاج – أسوان).</strong></p>
</blockquote>
<div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-118179-57093644" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="118179" data-type="code"><span id="bsac-118179-57093644-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-118179-57093644');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-118179-57093644-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="8531306224"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-118179-57093644-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="8531306224"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-118179-57093644-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="8531306224"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-118179-57093644-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="8531306224"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://alahalygate.com/archives/151611#respond" class="post-share-btn post-share-btn-comments comments" title="اترك تعليق علي"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="151611"><i class="bf-icon  fa fa-eye"></i> <b class="number">21</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Falahalygate.com%2Farchives%2F151611" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D9%87%D9%8A%D8%A6%D8%A9+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%AA%D9%88%D8%A7%D8%B5%D9%84+%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA+%D8%AA%D9%88%D8%B3%D9%8A%D8%B9+%D9%88%D8%AA%D8%B9%D9%85%D9%8A%D9%82+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%A9+%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D9%83%D8%B4%D9%88%D9%81%D8%A9+%D9%88%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D8%B4%D8%A8%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D8%BA%D8%B7%D9%89+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%AA%D9%87%D8%A7 @alahalygate&url=http%3A%2F%2Falahalygate.com%2Farchives%2F151611" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Falahalygate.com%2Farchives%2F151611" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Falahalygate.com%2Farchives%2F151611&title=%D9%87%D9%8A%D8%A6%D8%A9+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%AA%D9%88%D8%A7%D8%B5%D9%84+%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA+%D8%AA%D9%88%D8%B3%D9%8A%D8%B9+%D9%88%D8%AA%D8%B9%D9%85%D9%8A%D9%82+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%A9+%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D9%83%D8%B4%D9%88%D9%81%D8%A9+%D9%88%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D8%B4%D8%A8%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D8%BA%D8%B7%D9%89+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%AA%D9%87%D8%A7" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D9%87%D9%8A%D8%A6%D8%A9+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%AA%D9%88%D8%A7%D8%B5%D9%84+%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA+%D8%AA%D9%88%D8%B3%D9%8A%D8%B9+%D9%88%D8%AA%D8%B9%D9%85%D9%8A%D9%82+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%A9+%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D9%83%D8%B4%D9%88%D9%81%D8%A9+%D9%88%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D8%B4%D8%A8%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D8%BA%D8%B7%D9%89+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%AA%D9%87%D8%A7 %0A%0A http%3A%2F%2Falahalygate.com%2Farchives%2F151611" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Falahalygate.com%2Farchives%2F151611&media=http://alahalygate.com/wp-content/uploads/2021/08/received_537086534220184.jpeg&description=%D9%87%D9%8A%D8%A6%D8%A9+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%AA%D9%88%D8%A7%D8%B5%D9%84+%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA+%D8%AA%D9%88%D8%B3%D9%8A%D8%B9+%D9%88%D8%AA%D8%B9%D9%85%D9%8A%D9%82+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%A9+%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D9%83%D8%B4%D9%88%D9%81%D8%A9+%D9%88%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D8%B4%D8%A8%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D8%BA%D8%B7%D9%89+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%AA%D9%87%D8%A7" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D9%87%D9%8A%D8%A6%D8%A9+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%AA%D9%88%D8%A7%D8%B5%D9%84+%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA+%D8%AA%D9%88%D8%B3%D9%8A%D8%B9+%D9%88%D8%AA%D8%B9%D9%85%D9%8A%D9%82+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%A9+%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D9%83%D8%B4%D9%88%D9%81%D8%A9+%D9%88%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D8%B4%D8%A8%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B5%D8%B1%D9%81+%D8%A7%D9%84%D9%85%D8%BA%D8%B7%D9%89+%D9%88%D8%B5%D9%8A%D8%A7%D9%86%D8%AA%D9%87%D8%A7&body=http%3A%2F%2Falahalygate.com%2Farchives%2F151611" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الالكتروني</span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="http://alahalygate.com/archives/author/reda-n"
	   title="ابحث عن كاتب">
		<span class="post-author-avatar" itemprop="image"><img  alt="" class="avatar avatar-80 photo" height="80" width="80" loading="lazy" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/1.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;80&quot;:&quot;4442b74f1077b95bd241ab69c4265002?s=80&#038;d=mm&#038;r=g&quot;,&quot;160&quot;:&quot;4442b74f1077b95bd241ab69c4265002?s=160&#038;d=mm&#038;r=g&quot;}}" data-src="http://1.gravatar.com/avatar/4442b74f1077b95bd241ab69c4265002?s=80&#038;d=mm&#038;r=g"/></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://alahalygate.com/archives/author/reda-n"><span class="post-author-name">رضا النصيرى</span></a>
	</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> الموضوع السابق				</p>
				<p class="title heading-typo"><a href="http://alahalygate.com/archives/151608" rel="prev">التجمع يرسل برقية عزاء للراحل اليمني الكبير الدكتور محسن العيني</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">الموضوع التالي <i
							class="fa fa-arrow-left"></i></p>
				<p class="title heading-typo"><a href="http://alahalygate.com/archives/151615" rel="next">&#8220;المصرية للاتصالات&#8221; توقع اتفاقية تعاون مع &#8220;عامر جروب&#8221; لتقديم حلول الاتصالات المتكاملة في مشروعاتها العقارية</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t6 sh-s3 multi-tab">

					<a href="#relatedposts_1572950293_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">قد يعجبك ايضا</span>
			</a>
			<a href="#relatedposts_1572950293_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1572950293_2">
				<span
						class="h-text related-posts-heading">اقرأ لنفس الكاتب</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1572950293_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-151603 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="http://alahalygate.com/archives/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">أخبار وتقارير</a></span></div>			<a  title="&#8221; الرى&#8221; :الانتهاء من أعمال الإنشاء وتجارب التشغيل  لمحطة السلسله الجديدة بأسوان بعد تعثر دام لأكثر من (٢٠) عام" data-src="http://alahalygate.com/wp-content/uploads/2021/08/received_651929272435805-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;received_651929272435805-86x64.jpeg&quot;,&quot;210&quot;:&quot;received_651929272435805-210x136.jpeg&quot;,&quot;279&quot;:&quot;received_651929272435805-279x220.jpeg&quot;,&quot;357&quot;:&quot;received_651929272435805-357x210.jpeg&quot;,&quot;720&quot;:&quot;received_651929272435805.jpeg&quot;}}"					class="img-holder" href="http://alahalygate.com/archives/151603"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://alahalygate.com/archives/151603" title="&#8221; الرى&#8221; :الانتهاء من أعمال الإنشاء وتجارب التشغيل  لمحطة السلسله الجديدة بأسوان بعد تعثر دام لأكثر من (٢٠) عام">
			<span class="post-title">
				&#8221; الرى&#8221; :الانتهاء من أعمال الإنشاء وتجارب التشغيل  لمحطة السلسله الجديدة&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-151600 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="http://alahalygate.com/archives/category/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%8a%d8%af">السلايد</a></span></div>			<a  title="الدور الغائب لنوادي الأدب في المحافظات " data-src="http://alahalygate.com/wp-content/uploads/2017/12/قصور-الثقافة.jpg"					class="img-holder" href="http://alahalygate.com/archives/151600"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://alahalygate.com/archives/151600" title="الدور الغائب لنوادي الأدب في المحافظات ">
			<span class="post-title">
				الدور الغائب لنوادي الأدب في المحافظات 			</span>
	</a>
	</p></div>
</div >
<div  class="post-151596 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="http://alahalygate.com/archives/category/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%8a%d8%af">السلايد</a></span></div>			<a  title="البرلمان العربي يرحب بمخرجات مؤتمر بغداد ويؤكد: خطوة مهمة لاستعادة العراق دوره الإقليمي وتعزيز الأمن والاستقرار في المنطقة" data-src="http://alahalygate.com/wp-content/uploads/2021/08/بغدخ-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0628\u063a\u062f\u062e-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0628\u063a\u062f\u062e-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0628\u063a\u062f\u062e-279x200.jpg&quot;,&quot;357&quot;:&quot;\u0628\u063a\u062f\u062e-357x200.jpg&quot;,&quot;380&quot;:&quot;\u0628\u063a\u062f\u062e.jpg&quot;}}"					class="img-holder" href="http://alahalygate.com/archives/151596"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://alahalygate.com/archives/151596" title="البرلمان العربي يرحب بمخرجات مؤتمر بغداد ويؤكد: خطوة مهمة لاستعادة العراق دوره الإقليمي وتعزيز الأمن والاستقرار في المنطقة">
			<span class="post-title">
				البرلمان العربي يرحب بمخرجات مؤتمر بغداد ويؤكد: خطوة مهمة لاستعادة العراق دوره&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-151574 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="http://alahalygate.com/archives/category/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%8a%d8%af">السلايد</a></span></div>			<a  title="&#8220;تجمع القناطر الخيرية&#8221; يلتقي وكيل وزارة الصحة بالقليوبية" data-src="http://alahalygate.com/wp-content/uploads/2021/08/تجق-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062a\u062c\u0642-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062a\u062c\u0642-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062a\u062c\u0642-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062a\u062c\u0642-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062a\u062c\u0642-750x430.jpg&quot;,&quot;1032&quot;:&quot;\u062a\u062c\u0642.jpg&quot;}}"					class="img-holder" href="http://alahalygate.com/archives/151574"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://alahalygate.com/archives/151574" title="&#8220;تجمع القناطر الخيرية&#8221; يلتقي وكيل وزارة الصحة بالقليوبية">
			<span class="post-title">
				&#8220;تجمع القناطر الخيرية&#8221; يلتقي وكيل وزارة الصحة بالقليوبية			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_239142751 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[151611],"ignore_sticky_posts":1,"category__in":[2,3],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ee52705"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="239142751"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="239142751" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1572950293_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1572950293_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1572950293_2 = '{"query":{"paginate":"next_prev","count":4,"author":26,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"836561e"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-151611" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t6 sh-s3" ><span class="h-text">اترك تعليق</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/151611#respond" style="display:none;">الغاء الرد</a></small></p><form action="http://alahalygate.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>يرجي التسجيل لترك تعليقك</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><div class="note-after"><p>شكرا للتعليق</p>
</div><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="موقعك" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">يرجى إدخال الإجابة بالأرقام: </label><div class="aiowps-captcha-equation"><strong>1 &#215; أربعة = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="solawo644t" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1630366873" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="انشر تعليقك" /> <input type='hidden' name='comment_post_ID' value='151611' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-ads-8" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-126952-852591905" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="126952" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.itida.gov.eg/arabic/Pages/default.aspx" target="_blank" ><img class="bsac-image" src="http://alahalygate.com/wp-content/uploads/2020/08/itida.jpg" alt="itida" /></a></div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s3"><span class="h-text">ابقى معنا</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/alahalynews" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > Facebook</span> <span class="item-title" > Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/alahalygate" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 528</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/جريدة الاهالي" class="item-link" target="_blank"><i class="item-icon bsfi-google" ></i> <span class="item-count" > Google+</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCvS9aurT7JOW5UodzPbC5fQ" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Subscribers</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-mix-listing-3-4-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s3 main-term-59">

			
									<a href="http://alahalygate.com/archives/category/%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83" class="main-link">
							<span class="h-text main-term-59">
								 علوم وتك							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-59 next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-4 clearfix ">
		<div class="item-inner">
			<div class="row-1">
					<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
			<div class="post-151627 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-59 bsw-350">
	<div class="item-content">
		<a  title="وزير الاتصالات يشهد ختام فعاليات المسابقة الرسمية للبرمجيات لطلاب الجامعات المصرية" data-src="http://alahalygate.com/wp-content/uploads/2021/08/MCIT_ACADEMY-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MCIT_ACADEMY-210x136.jpg&quot;,&quot;279&quot;:&quot;MCIT_ACADEMY-279x220.jpg&quot;,&quot;357&quot;:&quot;MCIT_ACADEMY-357x210.jpg&quot;,&quot;750&quot;:&quot;MCIT_ACADEMY.jpg&quot;}}"				class="img-cont" href="http://alahalygate.com/archives/151627"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-59"><a href="http://alahalygate.com/archives/category/%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83">علوم وتك</a></span></div><p class="title">			<a href="http://alahalygate.com/archives/151627" class="post-title post-url">
				وزير الاتصالات يشهد ختام فعاليات المسابقة الرسمية للبرمجيات لطلاب الجامعات المصرية			</a>
			</p>		<div class="post-meta">

							<a href="http://alahalygate.com/archives/author/ashraf"
				   title="ابحث عن كاتب"
				   class="post-author-a">
					<i class="post-author author">
						أشرف شهاب					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-30T15:20:56+02:00">أغسطس 30, 2021</time></span>
				<a href="http://alahalygate.com/archives/151627#respond" title="اترك تعليق علي" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
			</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-151623 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-59">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="إل جي تطلق تحفتها الفنية الجديدة من شاشات الـ OLED المخصصة لإستخدامات صناع المحتوى" data-src="http://alahalygate.com/wp-content/uploads/2021/08/OLED_web-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;OLED_web-86x64.jpg&quot;,&quot;210&quot;:&quot;OLED_web-210x136.jpg&quot;,&quot;750&quot;:&quot;OLED_web.jpg&quot;}}"						class="img-holder" href="http://alahalygate.com/archives/151623"></a>
							</div>
		<p class="title">		<a href="http://alahalygate.com/archives/151623" class="post-url post-title">
			إل جي تطلق تحفتها الفنية الجديدة من شاشات الـ OLED المخصصة لإستخدامات&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-30T14:51:24+02:00">أغسطس 30, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-151619 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-59">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="مصر تفوز بعضوية مجلسى الإدارة والاستثمار البريدى باتحاد البريد العالمي" data-src="http://alahalygate.com/wp-content/uploads/2021/08/POST-Web-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;POST-Web-86x64.jpg&quot;,&quot;210&quot;:&quot;POST-Web-210x136.jpg&quot;,&quot;750&quot;:&quot;POST-Web.jpg&quot;}}"						class="img-holder" href="http://alahalygate.com/archives/151619"></a>
							</div>
		<p class="title">		<a href="http://alahalygate.com/archives/151619" class="post-url post-title">
			مصر تفوز بعضوية مجلسى الإدارة والاستثمار البريدى باتحاد البريد العالمي		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-30T13:44:29+02:00">أغسطس 30, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-151615 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-59">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;المصرية للاتصالات&#8221; توقع اتفاقية تعاون مع &#8220;عامر جروب&#8221; لتقديم حلول الاتصالات المتكاملة في مشروعاتها العقارية" data-src="http://alahalygate.com/wp-content/uploads/2021/08/TE_AMER_1_1WEB-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TE_AMER_1_1WEB-86x64.jpg&quot;,&quot;210&quot;:&quot;TE_AMER_1_1WEB-210x136.jpg&quot;,&quot;750&quot;:&quot;TE_AMER_1_1WEB.jpg&quot;}}"						class="img-holder" href="http://alahalygate.com/archives/151615"></a>
							</div>
		<p class="title">		<a href="http://alahalygate.com/archives/151615" class="post-url post-title">
			&#8220;المصرية للاتصالات&#8221; توقع اتفاقية تعاون مع &#8220;عامر&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-30T13:33:46+02:00">أغسطس 30, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-59 clearfix">
			<script>var bs_ajax_paginate_445491764 = '{"query":{"category":"59","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"59","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b5941a3"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="445491764"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="445491764" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 od 2 |</span>
			</div></div></div><div id="bs-mix-listing-3-3-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-mix-listing-3-3"><div class=" bs-listing bs-listing-listing-mix-3-3 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s3 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 اخر التدوينات					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-3 clearfix l-1-col">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-151630 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-1">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1"><a href="http://alahalygate.com/archives/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81">غير مصنف</a></span></div>				<a  title="البريد المصري ينظم مؤتمر رفيع المستوى في ختام فعاليات مؤتمر اتحاد البريد العالمي" data-src="http://alahalygate.com/wp-content/uploads/2021/08/POst_Abidjan-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alahalygate.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;POst_Abidjan-210x136.jpg&quot;,&quot;279&quot;:&quot;POst_Abidjan-279x220.jpg&quot;,&quot;357&quot;:&quot;POst_Abidjan-357x210.jpg&quot;,&quot;750&quot;:&quot;POst_Abidjan.jpg&quot;}}"						class="img-holder" href="http://alahalygate.com/archives/151630"></a>

							</div>
		<p class="title">		<a href="http://alahalygate.com/archives/151630" class="post-title post-url">
			البريد المصري ينظم مؤتمر رفيع المستوى في ختام فعاليات مؤتمر اتحاد البريد العالمي		</a>
		</p>		<div class="post-meta">

							<a href="http://alahalygate.com/archives/author/ashraf"
				   title="ابحث عن كاتب"
				   class="post-author-a">
					<i class="post-author author">
						أشرف شهاب					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-30T15:30:22+02:00">أغسطس 30, 2021</time></span>
				<a href="http://alahalygate.com/archives/151630#respond" title="اترك تعليق علي" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					<div class="post-summary">
				في ختام فعاليات مؤتمر اتحاد البريد العالمي في دورته السابعة والعشرين بالعاصمة الإيفوارية أبيدجان عقد البريد المصري&hellip;			</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-text listing-text-2 clearfix columns-2">
		<div class="post-151627 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-59">
	<div class="item-inner">
		<p class="title">		<a href="http://alahalygate.com/archives/151627" class="post-title post-url">
			وزير الاتصالات يشهد ختام فعاليات المسابقة الرسمية للبرمجيات لطلاب&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-30T15:20:56+02:00">أغسطس 30, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-151623 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-59">
	<div class="item-inner">
		<p class="title">		<a href="http://alahalygate.com/archives/151623" class="post-title post-url">
			إل جي تطلق تحفتها الفنية الجديدة من شاشات الـ OLED المخصصة لإستخدامات&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-30T14:51:24+02:00">أغسطس 30, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-151619 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-59">
	<div class="item-inner">
		<p class="title">		<a href="http://alahalygate.com/archives/151619" class="post-title post-url">
			مصر تفوز بعضوية مجلسى الإدارة والاستثمار البريدى باتحاد البريد العالمي		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-30T13:44:29+02:00">أغسطس 30, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-151615 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-59">
	<div class="item-inner">
		<p class="title">		<a href="http://alahalygate.com/archives/151615" class="post-title post-url">
			&#8220;المصرية للاتصالات&#8221; توقع اتفاقية تعاون مع &#8220;عامر&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-30T13:33:46+02:00">أغسطس 30, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1280706941 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-3","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2b0ca48"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1280706941"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1280706941" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 od 2 |</span>
			</div></div></div><div id="better-ads-7" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-118174-1311600712" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="118174" data-type="code"><span id="bsac-118174-1311600712-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-118174-1311600712');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-118174-1311600712-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="7724602968" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-118174-1311600712-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="7724602968" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-118174-1311600712-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="7724602968" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-118174-1311600712-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="7724602968" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="better-ads-9" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-footer_before bsac-align-center bsac-column-1"><div id="bsac-118173-805984162" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="118173" data-type="code"><span id="bsac-118173-805984162-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-118173-805984162');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-118173-805984162-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="4571826011" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-118173-805984162-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="4571826011" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-118173-805984162-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="4571826011" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-118173-805984162-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8961617881534273"  data-ad-slot="4571826011" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/alahalynews" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Join us on Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/alahalygate" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Join us on Twitter</span> </a> </li> <li class="social-item google"> <a href = "https://plus.google.com/جريدة الاهالي" class="item-link" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-name" > Google+</span> <span class="item-title-join" > Join us on Google</span> </a> </li> <li class="social-item youtube"> <a href = "" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Join us on Youtube</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-47863"><a href="http://http://www.altagamoa.com/">حزب التجمع</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 - جميع الحقوق محفوظة.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							تصميم : <a href="https://www.facebook.com/khaled.abdelrady">khaled abdelrady</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"http:\/\/alahalygate.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='better-reviews-js-extra'>
var betterReviewsLoc = {"ajax_url":"http:\/\/alahalygate.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/alahalygate.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0639\u0644\u0627\u0645\u0627\u062a \u0627\u0644\u062a\u0628\u0648\u064a\u0628","tabs_more":"\u0627\u0636\u063a\u0637 \u0644\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"top-page"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/alahalygate.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://alahalygate.com">
							<input type="search" class="search-field"
							       placeholder="....ابحث"
							       value="" name="s"
							       title="ابحث عن"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://alahalygate.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://alahalygate.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Falahalygate.com%2Farchives%2F151611"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://alahalygate.com/archives/151611"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://alahalygate.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' src='http://alahalygate.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.0' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://alahalygate.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.0' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"http:\/\/alahalygate.com\/wp-admin\/admin-ajax.php","post_id":"151611"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alahalygate.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='http://alahalygate.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='http://alahalygate.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='http://alahalygate.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='http://alahalygate.com/wp-content/bs-booster-cache/48a761562f41551ff5e6528aa05ccc91.js?ver=5.8' id='bs-booster-js'></script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: alahalygate.com @ 2021-08-31 01:41:14 by W3 Total Cache
-->